Nano-SIMs von e-plus

06/03/2014 - 09:35 von Frank Winkler | Report spam
Hallo !

Wegen Umstieg von einem iPhone 3GS auf ein 5s habe ich mir vor einiger
Zeit in einem e-plus-Shop eine Nano-SIM geholt. So weit alles easy
going. Den spàter entdeckten Hinweis auf dem Schreiben, dass mit dieser
Karte nicht "E-plus" (warum ist das "E" eigentlich immer gross
geschrieben, wo es im richtigen Namen doch klein ist?) als Provider
angezeigt wird, sondern "Netz", habe ich zuerst für einen schlechten
Witz gehalten. Leider war es die traurige Wahrheit. Die Google-Recherche
hat dann ergeben, dass es sich dabei wohl um ein Relikt aus 2012
handelt, als e-plus zur Einführung des iPhone 5 möglichst schnell
Nano-SIMs verteilen wollte und dabei etwas unsauber gearbeitet wurde.
Ein Anruf bei der Hotline hat dies bestàtigt, mir wurde eine anstàndige
Nano-SIM versprochen. Wenige Tage spàter kam in der Tat eine neue Karte,
die sich aber genauso verhàlt wie die alte! Der nàchste Support-MA
meinte nun, nicht die SIM sei schuld, sondern das böse iPhone, und das
würde mit jeder neuen SIM genauso passieren.

Erstens scheint da die eine Hand nicht zu wissen, was die andere tut,
und zweitens finde ich es ein wenig peinlich, wenn nichtmal e-plus
selbst offenbar ein Interesse daran hat, dass hier nicht so ein Unfug
angezeigt wird. Was sollte das iPhone dafür können? Mit der Mini-SIM hat
doch auch alles funktioniert.

Kann da jemand mehr sagen?

Gruss

fw
 

Lesen sie die antworten

#1 Ralph A. Schmid, dk5ras
06/03/2014 - 16:37 | Warnen spam
Frank Winkler wrote:

Kann da jemand mehr sagen?



Teilweise merken sich Telephone komische Sachen viel zu lange Zeit.
Nicht ganz Dein Fall, aber angenommen, ich stelle ein GSM-Netz hin mit
der Netzkennung von E-Plus (AFAIR 262 03), und ich übertrage als
Netznamen (short name) per Funk den Namen E-Schluss, dann merken sich
viele Telephone das, sobald sie ein einziges Mal in der Zelle waren.
E-Plus selber sendet diesen Netznamen nicht aus per Funk, also bleibt
die Anzeig bei E-Schluss. Ein Nokia-Geràt war nicht mal durch
Werksreset davon abzubringen, dem mußte man wieder mit der
Testfunkzelle den richtigen Namen beibiegen.

Wer also ohne erkennbaren Grund plötzlich einen albernen Netznamen im
Display hat, der auch nicht mehr weggeht, der könnte mal kurzzeitig in
der Funkzelle eines Spaßvogels gewesen sein.


-ras


Ralph A. Schmid

http://www.schmid.xxx/ http://www.db0fue.de/
http://www.bclog.de/ http://www.kabuliyan.de/

Ähnliche fragen