NAS im Heimnetzwerk

24/09/2007 - 11:11 von Jürgen C. Vogel | Report spam
Hallo zusammen!

Habe für mein Heimnetzwerk zur zentralen Datenspeicherung ein NAS-Laufwerk
angeschlossen, ein Icybox NAS900 mit 400 GB. Im Prinzip funktioniert das
Teil, allerdings gibt es 2 Probleme:

1. Schreib- und Lesevorgànge sind langsamer als zwischen anderen Festplatten
im Netz, obwohl die eingebaute HD neueren Datums und Bauart ist.

2. Manchmal wird nur ein Teil des Inhaltsverzeichnisses des NAS angezeigt,
auch nach "Ansicht -> Aktualisieren" erscheinen nicht alle Eintràge (was
zumindest kurzfristig sehr erschreckend wirken kann ...). Erst nach einem
Reset des NAS ist das Inhaltsverzeichnis vollstàndig.

Kann mir bitte jemand behilflich sein? Im voraus herzlichen Dank!

Gruß
Jürgen

PS: Der Anbieter des NAS reagiert nicht auf E-Mails.
 

Lesen sie die antworten

#1 Ralf Breuer
24/09/2007 - 11:50 | Warnen spam
Jürgen C. Vogel schrieb:

Hallo Jürgen,

Habe für mein Heimnetzwerk zur zentralen Datenspeicherung ein
NAS-Laufwerk angeschlossen, ein Icybox NAS900 mit 400 GB. Im Prinzip
funktioniert das Teil, allerdings gibt es 2 Probleme:

1. Schreib- und Lesevorgànge sind langsamer als zwischen anderen
Festplatten im Netz, obwohl die eingebaute HD neueren Datums und
Bauart ist.



Was erwartest Du von einem Computer, der nicht mehr kostet, als die
Festplatte, die Du einbaust?

2. Manchmal wird nur ein Teil des Inhaltsverzeichnisses des NAS
angezeigt, auch nach "Ansicht -> Aktualisieren" erscheinen nicht alle
Eintràge (was zumindest kurzfristig sehr erschreckend wirken kann
...). Erst nach einem Reset des NAS ist das Inhaltsverzeichnis
vollstàndig.



Schau mal, ob es ein Firmware-Update gibt.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen