NAS wird nicht gefunden bzw. Shares nicht gemappt (Conceptronic CHD3NET)

01/07/2008 - 13:58 von Christian Stelte | Report spam
Hallo!

Randbedinungen:
Ich habe das NAS CHD3NET von Conceptronic. Das NAS hat einen eingebauten
FTP-Server, ein Web-Inface zur Konfiguration und einen abgespeckten
Samba-Server, so wie ich das gelesen habe. Nachdem ich vor ein paar Monaten
die NTLM-Sicherheit unter Vista Ultimate umgestellt hatte, konnte ich auch
auf psswortgeschützte Freigaben zugreifen.

Seit ein paar Tagen kann ich nicht nun nicht mehr auf die freigegebenen
Ordner zugreifen:

- Die Ordner sind als Netzwerkklaufwerk verbunden.
- Greife ich darauf zu so kommt die Fehlermeldung 0x80070035 (Netzwerkpfad
nicht gefunden) und anschliessend die sinngemàße Meldung dass das San nicht
für die Annahme einer SMB-Verbindung konfiguriert ist.
- Der FTP-Zugriff funktioniert
- Der Web-Interface-Zugriff funktioniert
- Ping und Tracert kommen an.

Und nun die "komischen" Dinge:

- Es erscheint nicht mehr in der Netzwerkumgebung.
- Der Netbios-Name wird nicht mehr aufgelöst.
- Firewall an oder aus macht kein Unterschied.
- Tausch gegen ein zweites NAS gleicher Bauart blieb ebenfalls erfolglos.

- Von einem XP-Rechner klappt alles (SMB, Namensauflösung)

Habt Ihr noch eine Idee?

Chris
 

Lesen sie die antworten

#1 Brandis Erich
01/07/2008 - 14:37 | Warnen spam
Am Tue, 1 Jul 2008 13:58:00 +0200 schrieb Christian Stelte:

- Von einem XP-Rechner klappt alles (SMB, Namensauflösung)

Habt Ihr noch eine Idee?




Start-Ausführen-cmd: nbtstat -R
schon versucht?

Wir das Netzlaufwerksmapping über den Namen oder die IP ausgeführt?

Ähnliche fragen