.NET 2.0

19/09/2008 - 17:17 von AWaning | Report spam
Hallo

Laufen .Net2.0 auf Windows 2000 Rechnern ?
Welches SP ist mindestens notwendig ?

Danke
Andreas
 

Lesen sie die antworten

#1 Herfried K. Wagner [MVP]
19/09/2008 - 17:26 | Warnen spam
"AWaning" schrieb:
Laufen .Net2.0 auf Windows 2000 Rechnern ?
Welches SP ist mindestens notwendig ?



Download details: .NET Framework Version 2.0 Redistributable Package (x86)
<URL:http://www.microsoft.com/downloads/...x?familyid56eacb-4362-4b0d-8edd-aab15c5e04f5&displaylang=en>

| Windows 2000 SP3

M S Herfried K. Wagner
M V P <URL:http://dotnet.mvps.org/>
V B <URL:http://dotnet.mvps.org/dotnet/faqs/>

Ähnliche fragen