.NET Framework 1.1 Patch nicht installierbar.

14/12/2007 - 23:03 von Andreas Schimpf | Report spam
Hallo NG,
auf dem PC meines Freundes ist wohl eine Anwendung, die .NET Framwork 1.1
verwendet. Nun ist dafür ein kritisches Update von MS erschienen, welches
Windows Update auch brav installieren möchte. Aber genau das funktioniert
nicht. Es gibt nur einen Fehlercode, keinen Hinweis auf die Ursache, kein
Verweis auf die Knowledge-Base. Wie komm ich hier weiter? Hat da jemand
einen brauchbaren Vorschlag?
Beste Grüße
Andreas
 

Lesen sie die antworten

#1 Ruediger Lahl
14/12/2007 - 23:55 | Warnen spam
*Andreas Schimpf* schrieb:

auf dem PC meines Freundes ist wohl eine Anwendung, die .NET Framwork 1.1
verwendet. Nun ist dafür ein kritisches Update von MS erschienen, welches
Windows Update auch brav installieren möchte. Aber genau das funktioniert
nicht.



Das Thema hatten wir gerade erst hier. http://kuerzer.de/eMnWU1tTb
bis denne

Ähnliche fragen