.net framework - windows 7x64

27/01/2010 - 19:19 von Jeremias | Report spam
Hallo,

nach installation der Druckersoftware für Lexmark x5650 bekomme ich immer
von windows 7 beim booten die fehlermeldung: ".net framework version 2.0 ist
zum fortfahren erforderlich"

bei mir ist aber version 3.5.1 installiert. Download bewirkt überhaut
nichts. Deinstallieren der Druckersoftware auch nicht.

Kann mir jemand helfen?
Danke / Jeremias
 

Lesen sie die antworten

#1 Herfried K. Wagner [MVP]
27/01/2010 - 19:24 | Warnen spam
Am 27.01.2010 19:19, schrieb Jeremias:
nach installation der Druckersoftware für Lexmark x5650 bekomme ich immer
von windows 7 beim booten die fehlermeldung: ".net framework version 2.0 ist
zum fortfahren erforderlich"

bei mir ist aber version 3.5.1 installiert. Download bewirkt überhaut
nichts. Deinstallieren der Druckersoftware auch nicht.

Kann mir jemand helfen?



Der Support des Druckerherstellers.

M S Herfried K. Wagner
M V P <URL:http://dotnet.mvps.org/>
V B <URL:http://dotnet.mvps.org/dotnet/faqs/>

Ähnliche fragen