Net::LDAP

06/05/2009 - 11:39 von Ferry Bolhar | Report spam
Ich benötige das im Betreff genannte Modul in der Version 0.25. Im CPAN ist
die àlteste angebotene Version leider 0.32.

Weiß jemand, wo ich das Modul in der gewünschten Version bekommen kann?

LG, Ferry
 

Lesen sie die antworten

#1 Frank Seitz
06/05/2009 - 11:56 | Warnen spam
Ferry Bolhar wrote:
Ich benötige das im Betreff genannte Modul in der Version 0.25. Im CPAN ist
die àlteste angebotene Version leider 0.32.

Weiß jemand, wo ich das Modul in der gewünschten Version bekommen kann?



http://kuerzer.de/perl-net-ldap

Das war jetzt kein Hexenwerk, sondern ich habe Google gefragt.

Grüße
Frank
Dipl.-Inform. Frank Seitz; http://www.fseitz.de/
Anwendungen für Ihr Internet und Intranet
Tel: 04103/180301; Fax: -02; Industriestr. 31, 22880 Wedel

Ähnliche fragen