Netgear WGX102 - kein Zugriff auf Webinterface

02/01/2008 - 09:24 von Alexander Bachmann | Report spam
Hallo,

ich habe mit einen WGX102 gekauft, um mit dem Notebook drahtlos im
Internet zu arbeiten. Das klappt auch ohne Probleme.
Aber: Zum Konfigurieren (SSID und Verschlüsselung) des WGX102 muss ich
mich auf der Kiste unter 192.168.0.101 anmelden. Das funktioniert aber
nicht:
Anmeldung vom Browser (Mozilla) bringt Zeitüberschreitung
Ping meldet ebenfalls Zeitüberschreitung.
Ich habs mit DHCP *und* mit festen IP-Adressen (WLAN-Adapter
192.168.0.200, Subnetzmaske 255.255.255.0, Standardgateway
192.168.0.101) probiert.

Viele Grüße,
Alex
 

Lesen sie die antworten

#1 Bastian Lutz
02/01/2008 - 11:59 | Warnen spam
Hallo Alexander!

Alexander Bachmann schrieb:
ich habe mit einen WGX102 gekauft, um mit dem Notebook drahtlos im
Internet zu arbeiten. Das klappt auch ohne Probleme.
Aber: Zum Konfigurieren (SSID und Verschlüsselung) des WGX102 muss ich
mich auf der Kiste unter 192.168.0.101 anmelden. Das funktioniert aber
nicht:
Anmeldung vom Browser (Mozilla) bringt Zeitüberschreitung
Ping meldet ebenfalls Zeitüberschreitung.
Ich habs mit DHCP *und* mit festen IP-Adressen (WLAN-Adapter
192.168.0.200, Subnetzmaske 255.255.255.0, Standardgateway
192.168.0.101) probiert.



Oftmals laesst sich WLAN-Hardware aus Sicherheitsgruenden nur ueber das
LAN-Interface konfigurieren. Das sollte dann auch im Handbuch stehen.
Oder wird ein anderer Port als 80 fuer das Webinterface verwendet? ->
Handbuch.
Evtl. ist das auch abgestuerzt und du solltest mal einige Sekunden den
Stromstecker ziehen?

HTH

Bastian Lutz

Wenn jemand irgendwas von Anonymitaet faselt, wenn er oder jemand
anderes (meist Newbies) darauf hingewiesen wurde, dass er einen Realname
verwenden sollte, hat er den Hinweis nicht richtig gelesen.

Ähnliche fragen