Netgear WPN311

20/01/2009 - 11:35 von Edmund Aigner | Report spam
Hallo,

ich möchte die WLAN-Karte (Modell im Betreff) Installieren.

Jedoch stürzt der WPN311- Assistent ab mit der Meldung:
NetgearCUv2 MFC Application hat ein Problem festgestellt und muss beendet
werden.

Die Verwendete Software ist die Version 2.0.

Netgear hat dazu keinen Workaround.

Vielleicht gibt's hier Hilfe?



WinXP Prof. Alle Updates-autom.



mfG
Edie
 

Lesen sie die antworten

#1 Peter Schultz
21/01/2009 - 00:38 | Warnen spam
"Edmund Aigner" schrieb im Newsbeitrag
news:
Hallo,

ich möchte die WLAN-Karte (Modell im Betreff) Installieren.

Jedoch stürzt der WPN311- Assistent ab mit der Meldung:
NetgearCUv2 MFC Application hat ein Problem festgestellt und muss beendet
werden.

Die Verwendete Software ist die Version 2.0.

Netgear hat dazu keinen Workaround.

Vielleicht gibt's hier Hilfe?




Die neuste Firmware ist v5.01.01


Gruß Peter

Ähnliche fragen