Forums Neueste Beiträge
 

Nettoarbeitstage

10/08/2009 - 20:33 von Oski | Report spam
Hallo
Ich arbeite mit Excel 2003
Auf einen PC funktioniert diese Formel und auf einen anderen ebenfalls mit
Excel 2003 nicht, wo kann hier nur der Fehler liegen.

=WENN(G24="f";-NETTOARBEITSTAGE(A24;B24);WENN(G24="a";NETTOARBEITSTAGE(A24;B24);WENN(G24="";"")))

Danke
Oski
 

Lesen sie die antworten

#1 Alexander Wolff
10/08/2009 - 20:41 | Warnen spam
Die Tastatur von Oski wurde wie folgt gedrückt:
Ich arbeite mit Excel 2003
Auf einen PC funktioniert diese Formel und auf einen anderen
ebenfalls mit Excel 2003 nicht, wo kann hier nur der Fehler liegen.

=WENN(G24="f";-NETTOARBEITSTAGE(A24;B24);WENN(G24="a";NETTOARBEITSTAGE(A24;B24);WENN(G24="";"")))



Das kannst Du hier lesen und heilen:

http://www.excelformeln.de/formeln.html?welcher
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen