Forums Neueste Beiträge
 

Netzlaufwerke gehen verloren

25/09/2007 - 16:50 von Mathias Amenda | Report spam
Hallo NG,

seit unbestimmter Zeit, werden die gemappten Laufwerke als „Nichtverbundenes
Netzwerklaufwerk“ angezeigt. Wenn man sie dann „öffnen“ werden sie als
„Netzlaufwerk“ wieder angezeigt.
Bis heute hatte es keine sichtbaren Probleme bereitet. Seit kurzen, kommen
Fehlermeldungen in den verschieden Programmen hoch, das Sie nicht auf die
gerade geöffnete Datei zugreifen können. Office 2003 sagt sogar “die Datei
ist schreibgeschützt..“ oder „ Die Datei wurde veràndert, wollen sie
untereinen andern Namen speichern?“
Ein weiter Punkt ist, das die Notebooks wo die Offlinefunktion aktiviert
ist, immer wieder von alle offline gehen.

Zur Topologi:

1 x W2K3 DC + AD + Exchange2003 + TS
1 x W2K3 Standalone Server
1 x Quantum Snap Server
4 x PC´s mit XP Pro mit SP2
3 x PC´s W2K SP4
4 x Notebook XP-Pro
2 x Notebook Vista Business
6 x Mac PC mit Max-OX 10
5 x Netzwerkdrucker

Wo ran liegt es das die Verbindung abreist?
Wenn es ein Timeout ist, wo kann man die Zeit veràndern und welche
Auswirkung kann es verursachen?
Gibt es die Möglichkeit, die Offline Funktion automatische für bestimmte
Verbindung zu deaktivieren (Büro per LAN)?

Vielen Dank

Mathias
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
25/09/2007 - 17:15 | Warnen spam
Mathias Amenda schrieb:

seit unbestimmter Zeit, werden die gemappten Laufwerke als „Nichtverbundenes
Netzwerklaufwerk“ angezeigt. Wenn man sie dann „öffnen“ werden sie als
„Netzlaufwerk“ wieder angezeigt.



Probier die Hinweise von hier durch: http://www.ebend.de/w2k-faq.htm#F46

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen