Netzteil läuft nur kurz an

22/02/2013 - 12:37 von Axel Pötzinger | Report spam
Hallo NG,

folgender Effekt tritt bei mir auf.
Wenn mein Desktop-PC keinen Strom hatte (is normalerweise so, weil
nachts die Steckdosenleiste aus ist), und ich schalte ihn ein, dann
làuft er kurz an (so ca. 2 Sek.) und dann schaltet er ab.
Drücke ich danach sofort nochmal den Einschalter, dann bleibt er an und
làuft hoch.
Dieser Effekt ist schon seit 1 Jahr so.
Ich dachte, das Netzteil geht wohl den Bach runter, aber wie gesagt, der
Ablauf bleibt so bestehen.
Ich frage mich, ob ich darauf von außerhalb Einfluss nehmen kann, oder
ob im Netzteilinneren ein Defekt vorliegt, der eben genau dies zur Folge
hat.
Vielleicht gibt auch noch Folgendes Aufschluss:
Des öfteren aktiviere ich den Desktop per Wake on LAN vom Notebook aus.
Wenn der PC ohne Strom war und ich versuche das, dann reagiert der PC
überhaupt nicht.
Wenn ich den PC dann aber schon mal hochgefahren hab (wie oben
beschrieben), dann kann ich ihn per Wake on LAN aufwecken.
Anders verhàlt es sich, wenn ich den PC nur kurz (für wenige Sekunden)
von der Steckdose genommen hab. Dann geht Wake on LAN. Aber das
funktioniert nicht mehr, wenn die stromlose Zeit lànger ist.
Vielleicht hat ja jemand eine Idee.

Servus
Axel
 

Lesen sie die antworten

#1 Axel Pötzinger
22/02/2013 - 12:41 | Warnen spam
Nachtrag:
Der im Eingangsposting zuletzt beschriebene Effekt gilt auch, wenn ich
nach wenigen Sekunden stromloser Zeit den PC mit dem Einschalter aktiviere.
Auch dann fàhrt er hoch. Es sei denn die stromlose Zeit war auch hier
wieder lànger.

Ähnliche fragen