Netzwerk erkannt jedoch keine I-net Verbindung?

11/08/2009 - 17:23 von catalan79 | Report spam
hallo,
habe seit gestern die VF EasyBox. Mein Notebook(Toshiba) erkennt dies über
LAN als "nichtidentifiziertes Netzwerk" an und bei WLAN gibt er alles völlig
korrekt wieder.
Jedoch bei beiden erfolgt keine Verbindung ins Internet!???
Ein "Techniker" von Arcor war auch schon vor Ort und konnte dies nur
bestàtigen. Also die EasyBox ist einwandfrei jedoch Vista stellt ein Problem
dar!
Weiß einer wie ich weiter vorgehen muss? HILFEEEE!

Gruß
 

Lesen sie die antworten

#1 Helmut Rohrbeck
11/08/2009 - 22:39 | Warnen spam
catalan79 typed:
habe seit gestern die VF EasyBox. Mein Notebook(Toshiba) erkennt dies über
LAN als "nichtidentifiziertes Netzwerk" an und bei WLAN gibt er alles
völlig korrekt wieder.
Jedoch bei beiden erfolgt keine Verbindung ins Internet!???
Ein "Techniker" von Arcor war auch schon vor Ort und konnte dies nur
bestàtigen. Also die EasyBox ist einwandfrei jedoch Vista stellt ein
Problem dar!



Das "Problem" dürfte PEBKAC sein.
http://www.vodafone.de/infofaxe/456.pdf
,-- [ Voraussetzungen: ]
| Sie benötigen nur einen PC oder ein Notebook mit
| Windows 2000 SP4, Windows XP SP2 oder MAC OS X
| ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
| sowie USB-Standard-Anschluss und eine
| Vodafone-SIM-Karte für die Nutzung...
`--
Da steht *nicht*, dass das Teil auch unter VISTA oder Windows 7
verwendet werden kann.

Helmut Rohrbeck [MVP]
Using Windows 7 RTM Version...
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/

Ähnliche fragen