netzwerk fällt nach gewisser zeit aus

06/04/2008 - 14:31 von Guido | Report spam
Hallo Allerseits

Habe das Problem das nach dem starten von windows Vista Ultimate SP1 nach
ein paar Minuten das Netzwerk ausfàllt und nur durch ein Neustart wieder für
ein paar Minuten in Gang gebracht werden kann. Forcieren kann man denn
Ausfall indem ich auf GoogleMaps wie wild hin und her zoome.

folgendes Habe ich schon ausprobiert:
- neuste Treiber für Netzwerkkarte installiert
- (Windows-) Firewall(s) versuchsweise deaktiviert
- verschiedene Netzmodi getestet (öffentlich / privat)
- IPv6 unterstützung deaktiviert
- IP / DNS / Standardgateway manuell konfiguriert
- Bluetooth-Geràte deaktiviert (PAN etc.)
- HW Flusssteuerung versuchsweise deaktiviert
- Übertragungsrate fest auf 100 Mb/s TX/RX eingestellt
- Versuchsweise andere PCI-Netzwerkkarte (D-Link / dfe-528tx) eingebaut,
jedoch gleiche Fehler

Hat jemand das selber Problem oder (noch besser) kennt jemand eine Lösung
für dieses Obernervige Verhalten von Vista?
Vielen Dank für Eure Antworten

Grüsse
Guido
 

Lesen sie die antworten

#1 M. Schmidt
06/04/2008 - 18:28 | Warnen spam
Guido schrieb:
Hallo Allerseits

Habe das Problem das nach dem starten von windows Vista Ultimate SP1 nach
ein paar Minuten das Netzwerk ausfàllt und nur durch ein Neustart wieder für
ein paar Minuten in Gang gebracht werden kann. Forcieren kann man denn
Ausfall indem ich auf GoogleMaps wie wild hin und her zoome.

folgendes Habe ich schon ausprobiert:
- neuste Treiber für Netzwerkkarte installiert
- (Windows-) Firewall(s) versuchsweise deaktiviert
- verschiedene Netzmodi getestet (öffentlich / privat)
- IPv6 unterstützung deaktiviert
- IP / DNS / Standardgateway manuell konfiguriert
- Bluetooth-Geràte deaktiviert (PAN etc.)
- HW Flusssteuerung versuchsweise deaktiviert
- Übertragungsrate fest auf 100 Mb/s TX/RX eingestellt
- Versuchsweise andere PCI-Netzwerkkarte (D-Link / dfe-528tx) eingebaut,
jedoch gleiche Fehler

Hat jemand das selber Problem oder (noch besser) kennt jemand eine Lösung
für dieses Obernervige Verhalten von Vista?
Vielen Dank für Eure Antworten

Grüsse
Guido



Wàre jetzt noch interessant, wie und womit Du ins Netz gehst, Router
oder àhnliches.

Da gibt es nàmlich ein paar Sachen bei der Einrichtung zu beachten. Nur
mal als Beispiel, Router geliefert von T-Online, da stellte sich bei der
Ersteinrichtung die Funktion nach 1 min trennen ein.

Manfred

Ähnliche fragen