Netzwerk XP mit Vista

11/08/2008 - 10:17 von Frank Vellner | Report spam
Liebe NG,

vorab:ich habe keine Ahnung von Netzwerken und entschuldige mit gleich
schon für nerfige Fragen, die man in FAQs hàtte lesen müssen (wenn man
sie hàtte formulieren können...)

Mein zwei XP-Rechner hàngen an einem Router und ich kann von einem auf
den anderen zugreifen (auf freigegebene Verzeichnisse) und alles
funktioniert soweit. Dann kam das Vista (Home Premium) Notebook dazu
und irgendwie habe ich es auch hinbekommen, darauf vom Hauptrechner
zugreifen zu können.

Die beiden XPs befinden sich unter "Netzwerkumgebnung/Microsoft
Windows-Netzwerk / Msheimnetz. Mit dem Notebook kam an dieser STelle
noch etwas anderes dazu, dessen Namen ich nicht mehr weiss. Also auf
der selben Ebene wie Msheimnetzwerk war noch ein neuer Name. Der ist
nun futsch.

Trotzdem komme ich weiter auf das Notebook, wenn ich expizit die Pfade
eingebe wie \\Dell-frank\eigene dateien\

Was ich dort sehe in einem Ordner ist aber nicht das, was wirklich dort
ist. Auf dem Notebook sehe ich z.b. 20 Dateien in einem Ordnerk,
irgendeine davon sehe ich, wenn ich vom Hauptrechner aus reinschaue -
aber eben nicht alle. Kopiere ich dann zwei neue Dateien vom
Hauptrechner aus dazu, tauchen sie korrekt auf dem Notebook zusàtzlich
auf. Vom Hauptrechner aus sehe nur die eine, die ich schon zusàtzlich
sah und noch die beiden neuen dazu...

Was mache ich falsch oder was ist falsch eingestellt?

Viele Grüße
Frank
 

Lesen sie die antworten

#1 Ralf Breuer
11/08/2008 - 11:02 | Warnen spam
Frank Vellner schrieb:

Hallo Frank,

Mein zwei XP-Rechner hàngen an einem Router und ich kann von einem auf
den anderen zugreifen (auf freigegebene Verzeichnisse) und alles
funktioniert soweit. Dann kam das Vista (Home Premium) Notebook dazu
und irgendwie habe ich es auch hinbekommen, darauf vom Hauptrechner
zugreifen zu können.

Was ich dort sehe in einem Ordner ist aber nicht das, was wirklich
dort ist. Auf dem Notebook sehe ich z.b. 20 Dateien in einem Ordnerk,
irgendeine davon sehe ich, wenn ich vom Hauptrechner aus reinschaue -
aber eben nicht alle. Kopiere ich dann zwei neue Dateien vom
Hauptrechner aus dazu, tauchen sie korrekt auf dem Notebook zusàtzlich
auf. Vom Hauptrechner aus sehe nur die eine, die ich schon zusàtzlich
sah und noch die beiden neuen dazu...



Installiere mal eben das SP3 auf den XP-Computern.
http://patch-info.de/artikel/2008/05/06/470

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen