Netzwerkproblem Ich tappe etwas im Dunkeln ..

04/02/2008 - 20:50 von Knut Krueger | Report spam
Hallo zusammen der potentielle Troll hat wieder mal eine unmöglich Frage ;-)

Folgende Konfiguration:
DSL Modem
Netgear FR114P
* Netzwerk IP Routing, TCP/IP, UDP, ICMP, PPPoE
* IP-Adresse DHCP (Client und Server)
* VPN/Security IPSec, L2TP Passthrough, Stateful Packet Inspection
* Routing RIP-1, RIP-2 (Static & Dynamic)
Switch
Linux Server
Windows Workstations

Alle funktioniert einwandfrei

Das größte Problem ist ein unbekannter Verkabelungsplan im Haus, und
kein Passwort zum Netgear.
In den Netgear gehen 4 Kabel eines davon unbekannter Herkunft .. Ich
finde nicht wo im Haus die Verkabelung davon endet

Im Switch stecken die Workstations und eine Verbindung zum Netgear

Diese eine unbekannte (laut Switch aktive)Kabel verursacht folgende
Symptome, wenn ich es auch in den Switch stecke:

Bei allen Workstations ist der Server nicht mehr zu sehen, die
Workstation sehen sich aber gegenseitig noch.
Internetzugang funktioniert.

Ich weiss das ist eine sehr unpràzise Beschreibung, aber fàllt
irgendjemand ein nach welchem Geràt ich im Haus suchen könnte, derzeit
habe ich noch keinen Zugang zu allen Ràumen und es wàre hilfreich wenn
ich wenigstens einen Anhaltspunkt hàtte was da dran hàngen könnte.
zb. ein anderer Router wàre klein, könnte im Keller oder auf dem Dach
sein. Eventuell kann man anhand des Fehlers und euren genauen
Kenntnissen des TCP Ip Protokolls die Sache eingrenzen die letzte
Hoffnung

Grüße Knut
 

Lesen sie die antworten

#1 Anonym
04/02/2008 - 21:44 | Warnen spam
Knut Krueger wrote:
Hallo zusammen der potentielle Troll hat wieder mal eine unmöglich Frage
;-)

Folgende Konfiguration:
DSL Modem
Netgear FR114P
* Netzwerk IP Routing, TCP/IP, UDP, ICMP, PPPoE
* IP-Adresse DHCP (Client und Server)
* VPN/Security IPSec, L2TP Passthrough, Stateful Packet Inspection
* Routing RIP-1, RIP-2 (Static & Dynamic)
Switch
Linux Server
Windows Workstations

Alle funktioniert einwandfrei

Das größte Problem ist ein unbekannter Verkabelungsplan im Haus, und
kein Passwort zum Netgear.



Dann können wir ja schon mal notwendige Lösungsschritte angeben:

1.: Verkabelungsplan aufstellen.
2.: Rausfinden, wie man beim Netgear das Passwort zurücksetzt.

In den Netgear gehen 4 Kabel eines davon unbekannter Herkunft .. Ich
finde nicht wo im Haus die Verkabelung davon endet



Wenn es in der Dusche endet, kann es am Netgear unfreundlich naß werden.


Im Switch stecken die Workstations und eine Verbindung zum Netgear



Ja, ich bin etwas verkalkt.

Ich kenne das noch so, daß im Switch Kabel stecken.

Sind die Workstations mittlerweile so klein, daß sie in eine RJ-45 Dose
passen?


Diese eine unbekannte (laut Switch aktive)Kabel verursacht folgende
Symptome, wenn ich es auch in den Switch stecke:

Bei allen Workstations ist der Server nicht mehr zu sehen, die
Workstation sehen sich aber gegenseitig noch.
Internetzugang funktioniert.

Ich weiss das ist eine sehr unpràzise Beschreibung, aber fàllt



Beim "unpràzise" stimme ich Dir zu.

Aber bei "Beschreibung"? ;-)

irgendjemand ein nach welchem Geràt ich im Haus suchen könnte, derzeit
habe ich noch keinen Zugang zu allen Ràumen und es wàre hilfreich wenn
ich wenigstens einen Anhaltspunkt hàtte was da dran hàngen könnte.



Die Dusche. Das sagte ich bereits.


zb. ein anderer Router wàre klein, könnte im Keller oder auf dem Dach
sein. Eventuell kann man anhand des Fehlers und euren genauen
Kenntnissen des TCP Ip Protokolls die Sache eingrenzen die letzte
Hoffnung



Also:

- Turnschuhe,
- Blattpapier,
- Bleistift
- Klemmbrett,

laufen, schauen, malen.

Ähnliche fragen