Forums Neueste Beiträge
 

Netzwerkproblem Vista

22/03/2016 - 08:36 von usenet.NOSPAM | Report spam
Hi Leute,

ich habe hier einen Rechner unter Vista (home premium), der ein paar
eigenartige Probleme mit dem Netzwerk hat.

Es fàngt damit an, dass der Rechner zwar über DHCP eine Adresse und auch
einen DNS-Server zugewiesen bekommt, über diesen aber keine
Namensauflösung stattfindet.

Auch wenn ich manuell 8.8.8.8 als DNS vorgebe, wird zwar bei nslookup
www.heise.de angezeigt, dass dieser Server abgefragt wird - es kommt
aber zu einem DNS-Timeout.
Das gleiche Problem tritt übrigens an ALLEN Netzwertkkarten des Rechners
auf - auch an einem testweise neu installierten USB-Ethernet-Adapter.

Pingen lassen sich sowohl interne als auch externe IPv4 Adressen.
Allerdings kann ich z.B. auch über die IP-Adresse die Konfig-Seite
meines Router nicht im Browser öffnen. Egal, um welchen Browser es sich
handelt (IE oder Firefox)

Eigenartig ist weiterhin, dass ich in den Einstellungen der NIC zwar
Änderungen vornehmen kann (DNS / IPv6 ausschalten), aber beim Schließen
der Fenster die Meldung kommt, das Programm reagiere nicht.

Das Problem ist nicht nutzerbezogen. Es tritt bei allen Accounts auf.

Einen externen Virenscan habe ich laufen lassen (c't CD): Ohne Funde.

Ciao

dirk
 

Lesen sie die antworten

#1 Winfried Sonntag
22/03/2016 - 18:59 | Warnen spam
Am 22.03.2016 schrieb Dirk Wagner:

Eigenartig ist weiterhin, dass ich in den Einstellungen der NIC zwar
Änderungen vornehmen kann (DNS / IPv6 ausschalten), aber beim Schließen
der Fenster die Meldung kommt, das Programm reagiere nicht.



Resetten: https://support.microsoft.com/de-de/kb/299357

Servus
Winfried
WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
GPO's: http://www.gruppenrichtlinien.de
NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

Ähnliche fragen