Netzwerkproblem Windows 2003/Windows 2008

27/11/2008 - 23:04 von M. Schmalz-Hennemann | Report spam
Hallo NG,

ich hab da ein Probelm. Ich baue grade eine Intel Modular-Server Anlage auf.
Die Anlage besteht aus folgenden Servern:

1x Fileserver, Windows 2008 x64
5x Terminalserver, Windows 2008 x64
1x Exchange 2003, Windows 2003 x86
1x VMWare ESXi

So weit ganz ganz gut, wenn ich nun Dateien kopiere so habe ich das Problem
das wenn ich vom Fileserver auf den Exchange kopiere ich ein ca. 590 MB große
Datei in ca. 15 sek. kopiert bekomme. Wenn ich aber nun vom Exchange auf den
Fileserver die Datei kopiere dauert es ca. 14 Minuten!
Die Ereignissanzeigen geben nichts her (keine Warnungen, keine Fehler).
Wenn ich die besagte Datei unterhalb der Windows 2008 Server kopiere habe
ich sogar noch schnellere Zeiten 9-10 sek. Egal in welche Richtung.

Weiß jemand woran das liegt, bzw. wie man es in den Griff bekommt?
Bin für jeden Tip dankbar.

LG
Michael
 

Lesen sie die antworten

#1 Ingo Böttcher
28/11/2008 - 23:46 | Warnen spam
Am Thu, 27 Nov 2008 14:04:00 -0800 schrieb M. Schmalz-Hennemann:

ich hab da ein Probelm. Ich baue grade eine Intel Modular-Server Anlage auf.
Die Anlage besteht aus folgenden Servern:

1x Fileserver, Windows 2008 x64
5x Terminalserver, Windows 2008 x64
1x Exchange 2003, Windows 2003 x86
1x VMWare ESXi



...und da wird es schon spannend. Es passen doch nur sechs Server rein. ;-)

Interessant wàre also zu wissen, was du da genau wie virtualisierst und wie
deine Server auf den Platten verteilt sind, bzw. wie die RAID Volumes
definiert sind.

Ist die Firmware vom System aktuell? Intel hatte sowohl in der Managament
Modul Firmware, als auch beim BIOS der Server anfangs so einige Macken
drin, die erst mit der aktuellsten Version behoben wurden.

Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!

Ähnliche fragen