Netzwerkprobleme nach SP3

31/07/2008 - 23:50 von Gurke | Report spam
HAllo,

Ich habe bei mir in der Firma alle 5 Rechner auf SP3 geupdated. 3 Davon sind
komplett neu gemacht(folgendend A_neu,B_neu, C_neu) und 2 hab ich sp3 einfach
raufgebügelt.
Router ist ein Speedport 701V mit 192.168.2.1
Alle Rechner haben eine feste IP. Also 192.168.2.3 bis 8. Alle Rechner haben
den Standardgate 192.168.2.1. Alle Rechner sind in der MSHEIMNETZ Umgebung.
Alle Rechner haben nur die Windows Firewall mit aktivierter Ausnahme für
Datenfreigabe und ICMP Aktivierung.
Alle Rechner sind mit einen Sinus USB-Wlan Stick ausgestattet.
Bevor SP3 installiert wurde, konnte man alle Rechner in der Arbeitsgruppe
sehen und auf die Daten zurückgreifen, drucken etc.

Nach der SP3 Installation kommunzieren weder die 3 neu gemachten Rechner
miteinander noch die alten 2 Rechner. Wenn man auf den alten Rechner
sucht,findet man den anderen alten Rechner, aber nicht die neuen. Es werden
in der Netzwerkumgebung nur der eigene Rechner angezeigt. Wenn man Glück hat
und auf Arbeitsgruppencomputer anzeigen geht, sagt er nach einer ganzen
weile, dass man nicht berechtigt ist, die arbeitsguppencomputer anzusehen und
wenn man das danach nochmal macht, dann sieht man zumindestens bei den alten
Rechner alle anderen Rechner, hat aber auf diese, trotz vorhandener
Freigaben, kein Zugrifff.
Weiterhin ist das Netzwerk extrem lahm bis man mal ein Computer angezeigt
bekommt.
Die Wlan Verbindungen sind alle hervoragend, ins Internet kommt man
problemlos, aber das Netzwerk ist tot

verzweifelte Grüße

Gurke
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
01/08/2008 - 00:01 | Warnen spam
Gurke schrieb:
^^^ Hier sollte IMMER Dein Vor- und Zuname stehen. Danke.

Nach der SP3 Installation kommunzieren weder die 3 neu gemachten Rechner
miteinander noch die alten 2 Rechner. Wenn man auf den alten Rechner
sucht,findet man den anderen alten Rechner, aber nicht die neuen. Es werden
in der Netzwerkumgebung nur der eigene Rechner angezeigt. Wenn man Glück hat
und auf Arbeitsgruppencomputer anzeigen geht, sagt er nach einer ganzen
weile, dass man nicht berechtigt ist, die arbeitsguppencomputer anzusehen und
wenn man das danach nochmal macht, dann sieht man zumindestens bei den alten
Rechner alle anderen Rechner, hat aber auf diese, trotz vorhandener
Freigaben, kein Zugrifff.



Ist NetBIOS in den erweiterten Eigenschaften von TCP/IP in den NICs
aktiviert? Làuft der Computerbrowserdienst auf allen?

Weiterhin ist das Netzwerk extrem lahm bis man mal ein Computer angezeigt
bekommt.



Also gehts doch. Welche Sicherheitssoftware làuft im Hintergrund?

Die Wlan Verbindungen sind alle hervoragend, ins Internet kommt man
problemlos, aber das Netzwerk ist tot



Wenn das Netzwerk tot wàre, könntest Du auch mit keinem Client ins
Internet.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen