Netzwerkumgebung bleibt leer

21/07/2008 - 08:19 von Gerd | Report spam
In einer W2K-Domain bleibt die Netzwerkumgebung (Icon auf dem Desktop) bei
allen XP-Rechnern leer. Ressourcen hinzufügen ist kein Problem. Netzwerk im
Datei-Explorer ist enwandfrei zu sehen. Nur eben nach dem Anklicken des
Desktop-Icons bleibt dieses leer. Sonst gibt es im Netzwerk keine Probleme.
DNS usw. ohne Eintràge in den Ereignissanzeigen. Schließe ich jetzt im
Netzwerk ein XP-Rechner an ohne diesen in die Domain zu heben, erscheinen
alle Freigaben im Netz automatisch. Gibt es da eventuell noch EInstellungen
in den Sicherheitsrichtlinien?
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
22/07/2008 - 00:51 | Warnen spam
Gerd schrieb:

In einer W2K-Domain bleibt die Netzwerkumgebung (Icon auf dem Desktop) bei
allen XP-Rechnern leer. Ressourcen hinzufügen ist kein Problem. Netzwerk im
Datei-Explorer ist enwandfrei zu sehen. Nur eben nach dem Anklicken des
Desktop-Icons bleibt dieses leer. Sonst gibt es im Netzwerk keine Probleme.
DNS usw. ohne Eintràge in den Ereignissanzeigen. Schließe ich jetzt im
Netzwerk ein XP-Rechner an ohne diesen in die Domain zu heben, erscheinen
alle Freigaben im Netz automatisch. Gibt es da eventuell noch EInstellungen
in den Sicherheitsrichtlinien?



Hast Du einen WINS installiert? Wenn nein, dann wàre es auf alle Fàlle
einen Versuch wert:
http://www.faq-o-matic.net/2004/10/...rt-werden/
Ich hab eine W2K3-Domain mit insges. 3 Standorten, auf jedem PC und
jedem Server wird die netzwerkumgebung einwandfrei angezeigt.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen