Netzwerkzugriff funktioniert nicht

07/09/2007 - 12:53 von Duffy | Report spam
Hallo,

folgende Situation bei mir im Netzwerk zu Hause:

Rechner 1: Vista Business, Netzwerkfreigaben für verschiedene Ordner,
Arbeitsgruppe, Benutzername Stephan, Passwort xxxxx, mit Kabel an Fritz Box

Rechner 2: Notebook, Vista Home Premium, Netzwerkfreigaben für verschiedene
Ordner, Arbeitsgruppe, Benutzername Stephan, Passwort xxxxx, per WLan an
Fritz Box

Beide Rechner haben den gleichen Arbeitsgruppennamen, Benutzernamen und
Passwort.

Rechner 3: Win XP SP2, Arbeitsgruppe gleich, anderer Benutzer und kein
Passwort

Von Rechner 1 kann ich auf Rechner 2 zugreifen.

Von Rechner 2 und 3 kann ich unter Netzwerk Rechner 1 sehen, aber nicht
zugreifen, es kommt die Fehlermeldung
"auf \\Rechnername konnte nicht zugegriffen werden. Ein Ping gibt kein
Ergebnis.

Ich habe schon die OneCare und Windows Firewall auf Rechner 1 ausgeschaltet
und meiner Meinung nach alle Freigaben erteilt, komme aber nicht
vom Notebook auf den Rechner 1.

Hier bin ich mit meinem Latein am Ende und erhoffe mir einige Tipps bzw.
Lösungsvorschlàge.

Danke,
Stephan
 

Lesen sie die antworten

#1 G.Born
07/09/2007 - 15:19 | Warnen spam
folgende Situation bei mir im Netzwerk zu Hause:

Rechner 1: Vista Business, Netzwerkfreigaben für verschiedene Ordner,
Arbeitsgruppe, Benutzername Stephan, Passwort xxxxx, mit Kabel an Fritz
Box

Rechner 2: Notebook, Vista Home Premium, Netzwerkfreigaben für
verschiedene Ordner, Arbeitsgruppe, Benutzername Stephan, Passwort xxxxx,
per WLan an Fritz Box

Beide Rechner haben den gleichen Arbeitsgruppennamen, Benutzernamen und
Passwort.

Rechner 3: Win XP SP2, Arbeitsgruppe gleich, anderer Benutzer und kein
Passwort

Von Rechner 1 kann ich auf Rechner 2 zugreifen.

Von Rechner 2 und 3 kann ich unter Netzwerk Rechner 1 sehen, aber nicht
zugreifen, es kommt die Fehlermeldung
"auf \\Rechnername konnte nicht zugegriffen werden. Ein Ping gibt kein
Ergebnis.

Ich habe schon die OneCare und Windows Firewall auf Rechner 1
ausgeschaltet und meiner Meinung nach alle Freigaben erteilt, komme aber
nicht
vom Notebook auf den Rechner 1.

Hier bin ich mit meinem Latein am Ende und erhoffe mir einige Tipps bzw.
Lösungsvorschlàge.



Dann lege mal unter Windows XP ein Benutzerkonto mit dem Namen an, der auch
den VIsta-Konten entspricht und versehe dieses Konto mit einem *Kennwort* -
dann sollte es auch mit dem Zugriff klappen (siehe auch "Trivialitàten" in
http://gborn.blogger.de/stories/861801/).

Irgendwo muss Vista ja die Authentifizierung im Netzwerk herbekommen. Und
ein unbekannter XP-Benutzer, der noch nicht mal ein Kennwort vorweisen kann,
wird berechtigter Weise abgelehnt - oder habe ich jetzt Deine Konfigurierung
beim schnellen Überfliegen miss-interpretiert?

Gruß

G. Born

Ähnliche fragen