neue Bodyanzeige fehlt

10/05/2014 - 17:11 von Bodo Häusler | Report spam
Hallo,

ich habe seit Ewigkeiten 40t im Einsatz.
Jetzt habe ich an den Einstellungen irgendetwas gemacht, weiss aber nicht
mehr wozu, und seitdem zeigt er mir im Fenster der abonnierten Newsgroup
und im Beitragsfenster nicht mehr an, ob es neue Beitràge gibt. Das wurde
vorher immer mit roten Ziffern rechts neben den Newsgroups angezeigt. Er
làdt aber die Beitràge herunter.
Ich habe schon viel gesucht aber nichts hat geholfen .Über Tips würde ich
mich freuen.

Gruß
Bodo
 

Lesen sie die antworten

#1 D
10/05/2014 - 20:15 | Warnen spam
Schönen Abend Bodo!

*Bodo Hàusler* schrieb am 10.5.2014 um 17:11 Uhr...
Jetzt habe ich an den Einstellungen irgendetwas gemacht, weiss aber nicht
mehr wozu, und seitdem zeigt er mir im Fenster der abonnierten Newsgroup
und im Beitragsfenster nicht mehr an, ob es neue Beitràge gibt.



Ev. Standard-Layout eingestellt?
Das "wozu" kann ich leider auch nicht beantworten ;)

Das wurde vorher immer mit roten Ziffern rechts neben den Newsgroups
angezeigt. Er làdt aber die Beitràge herunter.



Du müßtest in obigen Fall dann per Spalten-Editor die fehlende Spalte
erneut einfügen. Klicke dazu rechtsmausig auf die Titelleiste der
Newsgroup-Liste oder wàhle aus dem Menü

| Einstellungen → Layout → Spalten in Newsgroup-Liste bearbeiten...

Dort kannst du die fehlende Spalte wieder ergànzen, etwa in der Art
http://share.vollmeier.at/img/20140510-201259.png

Ich habe schon viel gesucht aber nichts hat geholfen .Über Tips würde ich
mich freuen.



HTH

Servus
Didi
40tude Dialog FAQ -> http://www.wolfgang-bauer.at/4td_faq/
und Script-Archiv -> http://dialog.datalist.org/scripts/...brary.html
-
http://4d.vollmeier.at/

Ähnliche fragen