Neuen Benutzer anlegen

17/06/2010 - 12:31 von Andreas Sturm | Report spam
Guten Tag,

ich habe versucht einen neuen Benutzer anzulegen allerdings erhalte ich
diese Fehlermeldung:

###############################
Wizard Execution:
Failed to communicate with Sharepoint. Is Sharepoint installed? hr=
[0x80131040]
Entering the Account Committer...
Creating Annika Hummel...
Failed to create the path to the Users Share
[\\SERVER2010\USERS\annika.hummel] with error [0x35]
Failed Home Folder with error [0xb7]
Finished with Annika Hummel...
Creating the mailbox annika.hummel...
Finished the mailbox...
Leaving the Account Committer...
Entering the Template Committer...
Could not resolve Email Alias in specified time. User Error was [0x0].
Email Error was [0x8000500d].
Failed to resolve email for user [LDAP://CN=Annika
Hummel,OU=SBSUsers,OU=Users,OU=MyBusiness,DC=warok,DC=local] for RUP Email.
Failed to send Remote Portal Email with error [0x8000500d].
Failed to set quota to Limit [1024 MB] and Warning [900 MB] with error
[0x0].
Leaving the Template Committer...
Reverting Template Settings...
Failed to delete user from sharepoint. User: [annika.hummel] Site:
[http://companyweb].
Failed to remove the user [CN=Annika Hummel] from sharepoint while
reverting...
Done Reverting Template Settings...
Reverting Account Settings...
Done Reverting Account Settings...
###############################

Seitdem der letzte Benutzer hinzugefügt wurde, wurde ein neuer Server
angeschafft und der alte Server wurde auf den neuen Server portiert. Die
existierenden Benutzer funktionieren einwandfrei.

Danke für jede Hilfe.
 

Lesen sie die antworten

#1 Andreas Sturm
17/06/2010 - 13:23 | Warnen spam
Hab es gelöst der Freigabename für "User Shared Folders" muss "Users" heißen,
dann funktioniert es.

"Andreas Sturm" wrote:

Ich vergaß:

Es handelt sich um einen SBS 2003

"Andreas Sturm" wrote:

> Guten Tag,
>
> ich habe versucht einen neuen Benutzer anzulegen allerdings erhalte ich
> diese Fehlermeldung:
>
> ###############################
> Wizard Execution:
> Failed to communicate with Sharepoint. Is Sharepoint installed? hr=
> [0x80131040]
> Entering the Account Committer...
> Creating Annika Hummel...
> Failed to create the path to the Users Share
> [\\SERVER2010\USERS\annika.hummel] with error [0x35]
> Failed Home Folder with error [0xb7]
> Finished with Annika Hummel...
> Creating the mailbox annika.hummel...
> Finished the mailbox...
> Leaving the Account Committer...
> Entering the Template Committer...
> Could not resolve Email Alias in specified time. User Error was [0x0].
> Email Error was [0x8000500d].
> Failed to resolve email for user [LDAP://CN=Annika
> Hummel,OU=SBSUsers,OU=Users,OU=MyBusiness,DC=warok,DC=local] for RUP Email.
> Failed to send Remote Portal Email with error [0x8000500d].
> Failed to set quota to Limit [1024 MB] and Warning [900 MB] with error
> [0x0].
> Leaving the Template Committer...
> Reverting Template Settings...
> Failed to delete user from sharepoint. User: [annika.hummel] Site:
> [http://companyweb].
> Failed to remove the user [CN=Annika Hummel] from sharepoint while
> reverting...
> Done Reverting Template Settings...
> Reverting Account Settings...
> Done Reverting Account Settings...
> ###############################
>
> Seitdem der letzte Benutzer hinzugefügt wurde, wurde ein neuer Server
> angeschafft und der alte Server wurde auf den neuen Server portiert. Die
> existierenden Benutzer funktionieren einwandfrei.
>
> Danke für jede Hilfe.
>

Ähnliche fragen