Neueste Includes bringen Fehler

13/11/2008 - 22:35 von Joachim Reiter | Report spam
Habe gerade mal die aktuellsten 'Basis_Modul' und 'Swiss_Knife' geladen,
Daten angeglichen (Pfad, FQDN, swissknifeini.ini kopiert) für OBSendM; Beim
darauf folgenden Komplilieren wird noch gezeigt "erfolgreich kompiliert",
beim Klick auf 'komp.Script ausführen' jedoch kam der Fehler "[Fehler]:
Konnte Daten nicht lesen" :-(

Schon mal jemand diesen Fehler gehabt und gelöst (einzige Möglichkeit,
Pfadangabe, mehrfach überprüft: Ist richtig vergeben!)

Anm: Somit müßte jetzt hier die Anrede "Hallo NG!" sowie die M-ID in Form
mit Datum und laufender Nummer fehlen, da Scripte nicht mehr
funktionstüchtig (hatte bis davor noch alles geklappt).

TIA und Gruß... Joachim
Please, no Replies in private e-Mail! Only answer in news will read!
www.hobbyecke-pc.de - My own hobby, especially incl. Usenet
http://4ds.siteboard.eu/ - Die SUPER Script-Werkstatt für 40tude-Dialog
For information about my System look header 'X-System:'
 

Lesen sie die antworten

#1 Harald Maedl
13/11/2008 - 22:48 | Warnen spam
Hallo Akeem,

Joachim Reiter schrieb:
Habe gerade mal die aktuellsten 'Basis_Modul' und 'Swiss_Knife' geladen,
Daten angeglichen (Pfad, FQDN, swissknifeini.ini kopiert) für OBSendM; Beim
darauf folgenden Komplilieren wird noch gezeigt "erfolgreich kompiliert",
beim Klick auf 'komp.Script ausführen' jedoch kam der Fehler "[Fehler]:
Konnte Daten nicht lesen" :-(
Schon mal jemand diesen Fehler gehabt und gelöst (einzige Möglichkeit,
Pfadangabe, mehrfach überprüft: Ist richtig vergeben!)
Anm: Somit müßte jetzt hier die Anrede "Hallo NG!" sowie die M-ID in Form
mit Datum und laufender Nummer fehlen, da Scripte nicht mehr
funktionstüchtig (hatte bis davor noch alles geklappt).



War da nicht was mit ztool.dll? Moment, ich gehe mal Suchen... Guckst
du: <news:


Cu,
Harald
Grüße
Harald

Ähnliche fragen