Neuwertiger Computer friert nach Woche ein

17/10/2010 - 14:19 von Dominik Schmidt | Report spam
Hallo,

es geht um einen recht neuwertigen Computer. Ich habe ihn selbst
zusammengebaut, sauber installiert und er wird immer gut behandelt.
Wenn ich ihn kurz benutze, das heißt bis zu 1 - 2 Tage laufen lasse, gibt
es keine Probleme.
Aber wenn ich ihn lànger laufen lasse, friert er ziemlich genau nach einer
Woche ein (bspw. reagieren die LEDs der Tastatur nicht mehr).

Was mich ein wenig wundert, ist, dass der Bildschirm schwarz ist, wenn ich
sehe, dass er eingefroren ist (es ist noch nicht passiert, wàhrend ich
davor saß). Eigentlich sollte man einen stehen gebliebenen
Bildschirmschoner sehen, da ich in den Energieoptionen eingestellt habe,
dass der Bildschirm nie abschalten soll.
Leider weiß ich nicht genau, ob der schwarze Bildschirm schon immer war.
Ich bilde mir ein, ich hàtte am Anfang ein Hardware Monitoring Tool laufen
lassen (das gerade die Temperaturen anzeigt), daneben Prime95 laufen lassen
und den Bildschirmschoner deaktiviert - beim Freeze hat Prime95 dann keinen
Fehler angezeigt und die Temperaturen waren absolut in Ordnung.

Meiner Erinnerung nach war dieses Problem am Anfang noch nicht (er also
teilweise weit lànger als eine Woche lief), dann immer hàufiger wurde und
jetzt halt fast immer schon nach einer Woche Laufzeit.

Ich habe vor wenigen Tagen auch das System komplett neu installiert. Nach
einer Woche Laufzeit wieder Freeze. Also kein Softwareproblem.

Alle Teile habe ich neu gekauft, als ich ihn zusammengebaut habe. Die HDD
schließe ich mal aus, da ich die Systempartition zwischenzeitlich auf eine
andere HDD kopiert habe und diese dann verwendet habe - gleiches Problem.

NT: Tagan TG500-U33II SuperRock 500 W ATX PFC
MB: Asus M4A78 PRO
CPU: AMD Phenom X4 9650
RAM: 2x 2 GB DDR2 (Bezeichnung weiß ich gerade nicht), 1x 4 GB Kingston
KVR800D2N6/4G
OS: Windows 7 x64

memtest86+ habe ich schon mehrfach laufen lassen, noch nie einen Fehler
gefunden. Prime95 hat auch noch keinen Fehler gefunden.

Angenommen, es gàbe ein Problem im Stromnetz - also zwischendurch
Spannungsspitzen, oder mal Unterspannung - das dürfte doch keinen Freeze
zur Folge haben, sondern der PC würde sich abschalten, richtig?

Ich weiß im Moment nicht weiter - wo könnte ich noch nachschauen?
Was könnte ich noch testen?
Bin für jeden Tipp dankbar!
 

Lesen sie die antworten

#1 Helmut
17/10/2010 - 14:40 | Warnen spam
Hallo, Dominik,

Du meintest am 17.10.10:

es geht um einen recht neuwertigen Computer. Ich habe ihn selbst
zusammengebaut, sauber installiert und er wird immer gut behandelt.
Wenn ich ihn kurz benutze, das heißt bis zu 1 - 2 Tage laufen lasse,
gibt es keine Probleme.
Aber wenn ich ihn lànger laufen lasse, friert er ziemlich genau nach
einer Woche ein (bspw. reagieren die LEDs der Tastatur nicht mehr).



Unter welchem Betriebssystem?
Passiert das auch, wenn Du ihn von einer Linux-Live-CD (z.B. Knoppix)
startest und so lange laufen làsst?

Viele Gruesse!
Helmut

Ähnliche fragen