Newsgroupproblem bei OE (Darstellung)

05/02/2008 - 18:31 von Markus Lesch | Report spam
Hallo NG,

habe seit der letzten Komprimierung durch OE ein seltsames Problem.
In den abonierten Newsgroups werden neue Nachrichten nicht angezeigt,
obwohl die Gruppe auf der linken Seite in der Übersicht fett markiert
ist und in der Klammer die neuen Nachrichten vermerkt sind.
Ich bekomme die neuen Nachrichten nur angezeigt, wenn ich die Funktion
"Aufholen" benutze und die Nachrichten dann als gelesen im Hauptfenster
dargestellt erscheinen.

Was könnte bei der Komprimierung kaputtgegangen sein? Die
Sicherungskopien, die OE bei der Komprimierung anlegt, habe ich
natürlich (dummerweise) aus dem Papierkorb entfernt.

Habt Ihr einen Tip für mich?

Gruß
M.
 

Lesen sie die antworten

#1 Ulrich Oesterle
05/02/2008 - 18:52 | Warnen spam
Markus Lesch wrote:
...
habe seit der letzten Komprimierung durch OE ein seltsames Problem.
In den abonierten Newsgroups werden neue Nachrichten nicht angezeigt,
obwohl die Gruppe auf der linken Seite in der Übersicht fett markiert
ist und in der Klammer die neuen Nachrichten vermerkt sind.
Ich bekomme die neuen Nachrichten nur angezeigt, wenn ich die Funktion
"Aufholen" benutze und die Nachrichten dann als gelesen im
Hauptfenster dargestellt erscheinen...



hallo,

überprüfe mal in den NG die Ansicht Aktuelle Ansicht, da sollte z.B.
"Alle Nachrichten anzeigen" stehen. Wie synchronisierst Du die
Newsgruppen? Bitte lies dazu http://oe-faq.de/?56FAQ:4.05
(Synchronisationseinstellungen)

Freundlichen Gruss Ulrich

Ähnliche fragen