NNTP Bridge einrichten klappt nicht

26/05/2010 - 22:26 von Gert B. | Report spam
Hallo Experten,
Ich vermute, dass ich in diesen Tagen nicht ganz der einzige mit
diesem Problem bin, konnte hier in den MS Gruppen aber nicht wirklich
etwas zielführendes finden.
Ich versuche die NNTP Bridge einzurichten.
1. Habe die Answers Bridge installiert V1 vom 19.0.2010 (Download von
https://connect.microsoft.com/MicrosoftForums) nach Registrierung.
Dabei habe ich eine numerische ID bekommen, zu der ich ein Passwort
einrichten mußte.

2. Habe nach Anleitung den Newsserver connectnews.microsoft.com in
meinem WinMail eingerichtet.
Als Benutzer versucht sowohl obige ID oder aber die Live-ID mit der
ich beim Download angemeldet war.
Den Port von 119 auf 120 umgestellt.
Mit 119 bekomme ich immerhin die Gruppe
"microsoft.connect.nntpbridgediscussions" zum Lesen, die ich aber gar
nicht will.

3. Habe in den Windows / Office Foren den Gebrauch des NNTP Servers
angehakt und einige Foren ausgewàhlt. Beides mit beiden Live-Ids, die
ich eher unfreiwillig aus historischen Zeiten/Gründen habe.

Nichts hilft! Wenn ich die Windows und Office Answers Foren
abbonnieren will, dauert es einige Zeit in dem ein Fenster mit der
Überschrift "Newsgroups werden heruntergeladen" und dem Status "host
wird gesucht" dann "Verbindung wird hergestellt" und schließlich die
Fehlermeldung "Fehler beim Anmelden am Server".

Wo muß man jetzt welche Anmeldeinformationen eingeben?

Nachdem es ja etliche Leute hier gibt, die die Bridge schon (lànger)
nutzen wird doch einer von Euch den entscheidenden Tipp haben.

Gruß
Gert
WIN 7, Office 2k7 because
Linux is like a wigwam, no gates, no windows and an apache inside
 

Lesen sie die antworten

#1 Hans-Peter Matthess
27/05/2010 - 11:59 | Warnen spam
Gert B.:

Hallo Experten,



Die leben hier nicht mehr. Dir ist wohl nicht klar, dass du hier in eine
tote Gruppe postest, die in wenigen Tagen nicht mehr da sein wird.
Bitte künftig
de.comp.os.ms-windows.misc
nutzen.

2. Habe nach Anleitung den Newsserver connectnews.microsoft.com in
meinem WinMail eingerichtet.



HÎ Das steht wo? URL bitte. Laut Anleitung ist der Name des Newsservers
127.0.0.1. Das muss im Newsreader eingetragen werden, nichts anderes.

Als Benutzer versucht sowohl obige ID oder aber die Live-ID mit der
ich beim Download angemeldet war.



Zugangsdaten in der Bridge sind die Daten der Live-ID

3. Habe in den Windows / Office Foren den Gebrauch des NNTP Servers
angehakt und einige Foren ausgewàhlt.



Es gibt keinen NNTP-Server. Du meinst wohl die Einstellung "NNTP-Bridge
verwenden".

Damit sollte es klappen - und künftig bitte hier keine Fragen mehr
stellen, danke.

hpm

Ähnliche fragen