Nochmals Nvidia-Treiber fuer 7300 GT Grafikkarte!

23/07/2008 - 14:31 von Dieter Heinrich | Report spam
Hallo,
welche davon muss ich fuer ein OpenSuse 11.0, 32 Bit System benutzen oder
alle?
• nvidia-gfx-kmp-default
• nvidia-gfx-kmp-pae
• nvidia-gfxG01-kmp-pae
• x11-video-nvidia

Installiert sind:
• x11-video-nvidiaG01
und
nvidia-gfxG01-kmp-default

Danke für Eure Hilfe,

Using Opera's revolutionary e-mail client: http://www.opera.com/mail/
 

Lesen sie die antworten

#1 Jochen Bach
24/07/2008 - 08:38 | Warnen spam
Dieter Heinrich schrieb:
Hallo,
welche davon muss ich fuer ein OpenSuse 11.0, 32 Bit System benutzen
oder alle?
• nvidia-gfx-kmp-default
• nvidia-gfx-kmp-pae
• nvidia-gfxG01-kmp-pae
• x11-video-nvidia

Installiert sind:
• x11-video-nvidiaG01
und
nvidia-gfxG01-kmp-default

Danke für Eure Hilfe,



Hallo Dieter,
ich würde Dir empfehlen, unter http://www.nvidia.de/ den für Deine Karte
passenden Treiber herunterzuladen und zu installieren, damit erreichst
Du auch die 3D-Unterstüzung unter Linux. Wie das gemacht wird steht im
Howto auf der Downloadseite.

cu
Jochen

openSuse 11.0 final, Linux 2.6.25.11-0.1-pae i686, KDE 3.5.9 "rel.65.2"
Intel(R) Core(TM)2 Quad CPU Q6600, GeForce 8800 GT, 4 GB DDR2 RAM

Ähnliche fragen