Nokia E51 (neue FW) keine UMTS/GPRS Verbindung

01/01/2009 - 16:48 von Marie Tonatoni | Report spam
Hallo,

bin seit ein paar Tagen stolze Besitzerin des E51... an sich ein tolles
Geràt, aber

Ich bekomme keine Verbindung mehr ins Internet via UMTS oder GPRS. Ich
nutze eine Simyo Karte, die übrigens in meinem 6300i tadellos funzt.

Ich hatte "momail" als mail-push Dienst konfiguriert und es hat auch
gleich geklappt, aber als ich mails aus dem Speicher löschen wollte, war
das nicht möglich, das Telefon reagierte auf den Befehl einfach nicht.

Oben links neben den "Umschlagsymbolen" war ein roter Punkt, dessen
Bedeutung ich im Handbuch nicht finden kann. Also habe ich "momail"
komplett runtergeschmissen und das phone auf die Werkseinstellungen
gesetzt, und dann mit dem setup wizzard "e-plus" neu eingestellt... aber
nichts, keine Verbindung. Wenn ich Opera-mini öffne, erscheint das 3G
Symbol und verscwindet dann... und weiter nichts, kein Hinweis, nichts.

Hat jemand einen Tipp?

Frohes neues Jahr ;-)

Marie
 

Lesen sie die antworten

#1 Marie Tonatoni
01/01/2009 - 17:06 | Warnen spam
Ach, noch etwas: Ich habe mir von simyo deren Einstellungen per SMS
schicken lassen. jedoch immer noch keine Verbindung zum Netz.

Marie

Marie Tonatoni schrieb:
Hallo,

bin seit ein paar Tagen stolze Besitzerin des E51... an sich ein tolles
Geràt, aber

Ich bekomme keine Verbindung mehr ins Internet via UMTS oder GPRS. Ich
nutze eine Simyo Karte, die übrigens in meinem 6300i tadellos funzt.

Ähnliche fragen