NTBackup sichert nicht?

01/07/2008 - 23:09 von Heiko Maier | Report spam
Hallo NG!

Ich habe einige Server (2003) bei denen das Backup einfach nicht automatisch
Sichert und immer mit diesem Fehler "NTBackup Fehler: 8017
Nachricht: NTBackup-Fehler: 'Das angeforderte Medium wurde nicht
bereitgestellt. Der Vorgang wurde abgebrochen.'" abbricht.

Hingegen, die sofort Ausgeführten geht - ebenso auf anderen Servern mit dem
gleichen Script gehen es. Berechtigungen, Bànder, Bibliotheken habe ich
mehrmach gecheckt, aber keinen Fehler gefunden.

Ist mir unerklàrlich ... Hat jemand noch ne Idee
 

Lesen sie die antworten

#1 Tsvetana Badova
02/07/2008 - 09:05 | Warnen spam
Hallo Heiko,

Schau dir folgenden Artikel an, der koennten dir auch weiterhelfen
http://support.microsoft.com/kb/828402

Error message: "The requested media failed to mount. The operation was
aborted" - This problem appeared when using NT Backup wizard. An incorrect
backup device being selected caused the problem. Open NT Backup without the
wizard and you will notice that when creating a backup manually, you have to
select the correct backup destination as another one is selected by default.

mfg
Cvet



"Heiko Maier" wrote in message
news:
Hallo NG!

Ich habe einige Server (2003) bei denen das Backup einfach nicht
automatisch
Sichert und immer mit diesem Fehler "NTBackup Fehler: 8017
Nachricht: NTBackup-Fehler: 'Das angeforderte Medium wurde nicht
bereitgestellt. Der Vorgang wurde abgebrochen.'" abbricht.

Hingegen, die sofort Ausgeführten geht - ebenso auf anderen Servern mit
dem
gleichen Script gehen es. Berechtigungen, Bànder, Bibliotheken habe ich
mehrmach gecheckt, aber keinen Fehler gefunden.

Ist mir unerklàrlich ... Hat jemand noch ne Idee

Ähnliche fragen