Nur Einbahnverkehr im LAN

18/01/2010 - 09:15 von gr5959 | Report spam
Zwei Rechner A und B (xp SP 3) mit gleichen Einstellungen bei Firewall und
TCP/IP, natürlich verschiedenen IP-Adressen; im LAN über Speedport
700V-Router verbunden.
A kann problemlos auf die Gemeinsamen Dokumente von B zugreifen.
B ist jedoch blind für alle freigegebenen Dateien auf A, meldet bei jedem
Versuch, er könne "auf die Netzwerkressource nicht zugreifen" oder
"Netzwerkpfad nicht gefunden". Die freigegebenen Ordner von Rechner A
erscheinen nicht in der Netzwerkumgebung von B.
Neuinstallation aller LAN-Treiber àndert nichts, ebenso die probeweise
Abschaltung beider Firewalls. Der T-Online Netzmanager findet keinen Fehler.
Ping von A nach B und von B nach A funktioniert.

Hier die Resultate für ipconfig und ping für Rechner A:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : lianli
Primàres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT Network Connec
ion
Physikalische Adresse . . . . . . : 00-11-11-10-7D-4C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.101
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 7. Januar 2010 08:04:43
Lease làuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 04:14:07

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\GRbeschr>ping 192.168.2.104

Ping wird ausgeführt für 192.168.2.104 mit 32 Bytes Daten:

Antwort von 192.168.2.104: Bytes2 Zeit<1ms TTL8
Antwort von 192.168.2.104: Bytes2 Zeit<1ms TTL8
Antwort von 192.168.2.104: Bytes2 Zeit<1ms TTL8
Antwort von 192.168.2.104: Bytes2 Zeit<1ms TTL8

Ping-Statistik für 192.168.2.104:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

Und hier das gleiche für Rechner B (ping gekürzt):

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\GR>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : glasnost
Primàres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Gemischt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Intel(R) PRO/100 VE Network Connecti
on
Physikalische Adresse . . . . . . : 00-16-76-CA-9A-92
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.104
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 7. Januar 2010 18:45:05
Lease làuft ab. . . . . . . . . . : Montag, 11. Januar 2010 18:45:05


Ping wird ausgeführt für 192.168.2.104 mit 32 Bytes Daten:


Ping-Statistik für 192.168.2.104:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

Auffàllig ist, dass der Ping mit dem Rechnernamen anstatt mit der IP-Adresse
nur von A nach B funktioniert, aber nicht von B nach A. Rechner A verhàlt
sich also so, als sei er komplett nicht freigegeben. Gibt es sowas? G.R.
 

Lesen sie die antworten

#1 Ralf Breuer
18/01/2010 - 11:34 | Warnen spam
gr5959 schrieb:

B ist jedoch blind für alle freigegebenen Dateien auf A, meldet bei
jedem Versuch, er könne "auf die Netzwerkressource nicht zugreifen"
oder "Netzwerkpfad nicht gefunden".



Welche Firewalls sind installiert?

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen