O2007: Crawlbereich

13/03/2008 - 08:59 von Henry Kaizik | Report spam
Hallo,

seit gestern erhalte ich beim Starten von Outlook im Ereignisprotokoll von
Vista Ultimate folgende Fehlermeldungen:

Ereignis-ID 34: Fehler beim Abrufen des Crawlbereichs-Managers.
Fehler=0x8001010d
Ereignis-ID 35: Fehler beim Bestimmen, ob sich der Speicher im Crawlbereich
befindet (Fehler=0x8001010d)

Trotz Google kann ich damit nicht viel anfangen. Hinzufügen möchte ich noch,
dass die Meldungen sowohl beim Ausführen von Outlook über den Autostart als
auch beim "manuellen" Ausführen erfolgen. Ansonsten funktioniert Outlook
einwandfrei.

Auch meldet die Programme "Scan Postfach" als auch "Olfix Outlook Reparatur"
keine Fehler.

Da diese Fehlermeldungen erstmalig nach dem "Patchday" vom 11/12.03.08
erfolgten, besteht ev. ein Zusammenhang mit den installierten Patches,
insbesondere mit "Sicherheitsupdate für Microsoft Office Outlook 2007
(KB946983)"!?

Füreinen Hinweis wàre ich dankbar.

mfg
Henry Kaizik
 

Lesen sie die antworten

#1 Ginger007
24/03/2008 - 19:53 | Warnen spam
Hallo,

ich habe seit dem letzten Patchday das gleiche Problem mit Outlook 2007,
außerdem bleibt es nach dem Schließen im Speicher aktiv, zeigt beim Klick auf
das Icon keine Benutzeroberflàche mehr, sondern làdt weitere Instanzen in den
speicher. Erst nach schließen der Instanzen mittels Taskmanagers ist Outlook
nicht mehr unsichtbar und zeigt die gewohnte Benutzeroberflàche. Will jedoch
dann hàufig im abgesichtern Modus aufgerufen werden.
Habe leider keine Lösung!

Freundliche Grüße

Ginger

"Henry Kaizik" wrote:

Hallo,

seit gestern erhalte ich beim Starten von Outlook im Ereignisprotokoll von
Vista Ultimate folgende Fehlermeldungen:

Ereignis-ID 34: Fehler beim Abrufen des Crawlbereichs-Managers.
Fehler=0x8001010d
Ereignis-ID 35: Fehler beim Bestimmen, ob sich der Speicher im Crawlbereich
befindet (Fehler=0x8001010d)

Trotz Google kann ich damit nicht viel anfangen. Hinzufügen möchte ich noch,
dass die Meldungen sowohl beim Ausführen von Outlook über den Autostart als
auch beim "manuellen" Ausführen erfolgen. Ansonsten funktioniert Outlook
einwandfrei.

Auch meldet die Programme "Scan Postfach" als auch "Olfix Outlook Reparatur"
keine Fehler.

Da diese Fehlermeldungen erstmalig nach dem "Patchday" vom 11/12.03.08
erfolgten, besteht ev. ein Zusammenhang mit den installierten Patches,
insbesondere mit "Sicherheitsupdate für Microsoft Office Outlook 2007
(KB946983)"!?

Füreinen Hinweis wàre ich dankbar.

mfg
Henry Kaizik


Ähnliche fragen