ODBC - Access treiber

28/10/2008 - 15:21 von Sascha | Report spam
Hallo ich habe folgendes Problem

ich benötige den ODBC Treiber Access ver. 4.00.6305.00
bei mir ist allerdings nur die ver. 4.00.6304.00 installiert

System: WinXP SP2 (SP3 darf nicht installiert werden)

ich habe schon versucht MDAC 2.81 SP1 zu installieren nur sagt Win dann die
Ver. die installiert ist wàre neuer. Nun kann man MDAC ja aud dem SP2 neu
installieren doch leider bleibt dann die Ver. 4.00.6304.00

wie bekomme ich nun die ver. 4.00.6305.00 auf meinen Rechner
 

Lesen sie die antworten

#1 Ralf Breuer
28/10/2008 - 15:58 | Warnen spam
Sascha schrieb:

System: WinXP SP2 (SP3 darf nicht installiert werden)

wie bekomme ich nun die ver. 4.00.6305.00 auf meinen Rechner



Das solltest Du den Admin fragen.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen