Forums Neueste Beiträge
 

OE 6 erwartet Authentifizierung

02/01/2009 - 15:42 von Herbert Runow | Report spam
Hallo,

jahrelang habe ich meine Mails problemlos mit OE 6 versendet und empfangen.
Ich hatte mehrere E-Mail-Adressen bei verschiedenen Providern, unter anderen
bei gmx. Als ich einmal eine Mail über gmx senden wollte, stürzte mein OE
komplett ab (vor ca. 14 Tagen). Seit dieser Zeit kommen bereits nach dem
Aufruf von OE folgende Meldungen:

1. "Die Nachricht konnte nicht gesendet werden, da der Server die
E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des
Absenders ist "schramm-theo@t-online.de". Betreff 'test', Konto: 'T-Online',
Server: 'smtpmail.t-online.de', Protokoll: SMTP, Serverantwort: '530 5.7.0
Authentication required.' Port: 25, Secure (SSL): Nein, Serverfehler: 530,
Fehlernummer: 0x800CCC78"

2. "Ein Problem ist bei der Anmeldung am Mailserver aufgetreten. Das
Kennwort wurde zurückgewiesen. Konto: 'T-Online', Server:
popmail.t-online.de', Protokoll: POP3, Serverantwort: '-ERR Invalid login',
Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer:
0x800CCC92"

Diese Meldungen erhalte ich für alle meine verschiedenen Provider-Server,
unabhàngig davon, welchen ich als Standardserver definiere, und unabhàngig
davon, ob ich bei den Konten "Anmeldung durch gesicherte
Kennwortauthentifizierung" bzw. "Server erfordert Authentifizierung"
aktiviere oder nicht (alle 4 Möglichkeiten mit oder ohne erforderliche
Authentifizierung brachten keine Lösung!). Was kann ich tun?

Beste Grüße

Herbert
 

Lesen sie die antworten

#1 Hermann
02/01/2009 - 16:44 | Warnen spam
Herbert Runow wrote:
[...]



Frage mal in der OE-Gruppe.

http://www.microsoft.com/communitie...;crÞ

Versuche zuvor eine Systemwiederherstellung.

Gruß

Hermann

Ähnliche fragen