OE empfängt plötzlich nicht mehr alle konten / reihenfolge nicht ä

23/09/2007 - 08:46 von Klaus | Report spam
Hallo und guten morgen,

seit lurzem empfàngt oe6 nicht mehr alle ( richtig ) angelegten ( 40 )
konten, sondern nur 32 davon. ist mir aufgefallen, weil ich plötzlich ebay
mails nicht mehr empfangen habe. habe dann über senden empfangen reiter die
mailadresse einzeln abgerufen - und habe dann 150 mails empfangen, die
iregendwo gelegen sind. dasselbe mit anderen konten, 150 mails ... diese
konten haben bis vor kurzem einwandfrei funktioniert.
es sind 2 verschiedene serverplàtze, bei denen aber wie gesagt 90 % der
angelegten adressen gehen, der rest seit kurzem nicht (mehr).
ein kleiner punkt : bereits empfangene mails wurden bei der
einzelabrufaktion (die ich dann für jedes konto gemacht habe ) wurden von
einem konto nochmals empfangen ( obwohl ich sie schon hatte ).
benutze OE seit jahren, symptom und problem erstmals aufgetreten.

weiterer punkt : die reihenfolge meiner angelegten email konten làsst sich
nicht àndern. feld ist deaktiviert und làsst sich nicht aktivieren. warum ?

vielen dank für infos,
gruss
 

Lesen sie die antworten

#1 Ulrich Oesterle
23/09/2007 - 09:37 | Warnen spam
Klaus schrieb:
...
seit lurzem empfàngt oe6 nicht mehr alle ( richtig ) angelegten ( 40 )
konten, sondern nur 32 davon. ist mir aufgefallen, weil ich plötzlich
ebay mails nicht mehr empfangen habe. habe dann über senden empfangen
reiter die mailadresse einzeln abgerufen - und habe dann 150 mails
empfangen, die iregendwo gelegen sind. dasselbe mit anderen konten,
150 mails ... diese konten haben bis vor kurzem einwandfrei
funktioniert.
es sind 2 verschiedene serverplàtze, bei denen aber wie gesagt 90 %
der angelegten adressen gehen, der rest seit kurzem nicht (mehr).
ein kleiner punkt : bereits empfangene mails wurden bei der
einzelabrufaktion (die ich dann für jedes konto gemacht habe ) wurden
von einem konto nochmals empfangen ( obwohl ich sie schon hatte ).
benutze OE seit jahren, symptom und problem erstmals aufgetreten...



hallo,

das Problem tritt auf, seit Du mehr als 32 email-Konten angelegt hast
bzw. mit Senden/Empfangen abrufst. (OE-design-feature)

| Ist ein bekanntes, wenngleich selten angesprochenes Phànomen. ;-)

| OE holt nur Nachrichten von bis zu 32 Konten per Senden/Empfangen ab,
| weitere Konten können zwar eingerichtet werden, müssen aber manuell
| abgefragt werden.

| Brauchst Du wirklich 50 verschiedene E-Mail-Konten in OE? Kannst Du
| nicht thematisch àhnliche Konten zusammenfassen und beispielsweise auf
| ein Sammelkonto weiterleiten lassen? (Roland Bierlein)

http://support.microsoft.com/?id)6513

Freundlichen Gruss Ulrich

Ähnliche fragen