OE Fehlermeldungen

23/02/2008 - 18:12 von Hermann Müller | Report spam
Hallo zusammen,
ich erhalte plötzlich Fehlermeldungen, obwohl ich an meinen Enstellungen
nichts veràndert habe, lediglich auf einer anderen Partition die T-Online
Software 6 installiert, mir angesehen, und gleich wieder deinst. habe, weil
sie mir zu kompliziert war.
Die Meldungen lauten:
1) der Server antwortete mit einem Fehler. Konto "hewamueller",
Server:"pop.t-online.de, Protokoll: POP3, Serverantwort: "-ERR Toid
authentication disabled", Port: 110, Secure(SSL): Nein, Serverfehler:
0x800CC90, Fehlernummer 0x800CCC90
2) Ein unbekannter Fehler ist aufgetreten, Konto "animamea", Server:
mailto.t-online.de, Ptotokoll: SMTP, Serverantwort: 421 Toid authentication
disabled, Port 25, Secure (SSL). Nein, Serverfehler: 421, Fehlernummer
0x800CCC76.

Was kann ich tun? Unter "Google" nichts gefunden.
mfG
Hermann
 

Lesen sie die antworten

#1 Matthias Berke
23/02/2008 - 18:50 | Warnen spam
Hermann Müller wrote:

Hallo zusammen,
ich erhalte plötzlich Fehlermeldungen, obwohl ich an meinen
Enstellungen nichts veràndert habe, lediglich auf einer anderen
Partition die T-Online Software 6 installiert,



T-Online Softeware hat dir offensichtlich kràftig was verbogen. Nicht
selten bei dieser Software. Schau ob du über Systemwiederherstellung auf
einen Systempunkt vor deren Installation kommst.

Kontrolliere die beiden Konto-Einstellungen im OE. Scheint so als ob
dort die Eingaben nicht mehr stimmen.
http://oe-faq.de/server/?T-Online
http://service.t-online.de/c/12/71/...344,linkId223970.html
http://hilfe.t-online.de/c/17/21/82/1721822.html

Matthias

Ähnliche fragen