OE streikt

12/02/2008 - 22:52 von Eugen Maus | Report spam
Hallo,
nachdem ich eine Bilddatei als Anhang verschickt hatte, fing OE an zu
streiken. Die erste mail nach einem Neustart làßt sich versenden, aber schon
bei der zweiten mail làßt sich das Schreibmenue nicht mehr öffnen.Man muß
dann kalt oder warm starten. Ein dumpfes Geràusch aus dem PC ist zu hören.
Ich habe Windows ME und OE6. Alle Scanversuche blieben erfolglos. Gibt es
eine Möglichkeit, OE neu zu installieren?

Gruß
Eugen
 

Lesen sie die antworten

#1 Ulrich Oesterle
13/02/2008 - 08:49 | Warnen spam
Eugen Maus schrieb:
...
nachdem ich eine Bilddatei als Anhang verschickt hatte, fing OE an zu
streiken. Die erste mail nach einem Neustart làßt sich versenden,
aber schon bei der zweiten mail làßt sich das Schreibmenue nicht mehr
öffnen.Man muß dann kalt oder warm starten. Ein dumpfes Geràusch aus
dem PC ist zu hören. Ich habe Windows ME und OE6. Alle Scanversuche
blieben erfolglos. Gibt es eine Möglichkeit, OE neu zu installieren?...



hallo,

weißt Du schon, daß auch Windows ME seit làngerer Zeit nicht mehr von MS
unterstützt wird (es gibt keine Sicherheitsupdates mehr dafür)?

Das dumpfe Geràusch aus dem PC soll Dich vielleicht darauf aufmerksam
machen, daß Du einen neuen Rechner brauchst, mindestens aber ein neues
(besseres)
Betriebssystem ;-). Ich würde Windows XP nehmen.

http://oe-faq.de/?56FAQ:3.08 (Datensicherung bei OE)

http://oe-faq.de/?56FAQ:3.08 (Ist meine OE-Version auf dem neuesten
Stand?)

Freundlichen Gruss Ulrich

Ähnliche fragen