OE wählt falsches Konto beim Beantworten

19/02/2008 - 22:33 von Winfried | Report spam
Hallo,

seit ich OE 6 installiert habe, passieren einige seltsame Dinge auf meinem
PC, aber wirklich störend ist folgendes:

Ich habe mehrere Konten entsprechend unseren Mailadressen.

Wenn ich auf eine Mail antworte, wird ober als Absender nicht das Konto
eingestellt, worunter ich die Mail erhalten habe, auch nicht das
Standardkonto, sondern offenbar das oberste (Binaca statt Winfried wobei
Winfried der Empfànger der zu beantwortenden Mail ist und auch das
Standardkonto.

Besonders blöd ist das, weil nicht nur die Leute stutzen, wer denn da
antwortet, sondern ich antworte auch auf Postings von Yahoogroups, und da bin
ich nur mit der zu Winfried gehörigen Mailadresse angemeldet, nicht mit der
von Bianca. Bis ich das merkte, bekam ich oft Zurückweisungen wegen
"unberechtigt" oder so.

Ich habe schon gesucht, aber ich finde keine Hinweise, was zu tun ist. Wer
kann helfen?

Danke, Winfried
 

Lesen sie die antworten

#1 Ulrich Oesterle
20/02/2008 - 08:30 | Warnen spam
Winfried schrieb:
...
seit ich OE 6 installiert habe, passieren einige seltsame Dinge auf
meinem PC, aber wirklich störend ist folgendes:

Ich habe mehrere Konten entsprechend unseren Mailadressen.

Wenn ich auf eine Mail antworte, wird ober als Absender nicht das
Konto eingestellt, worunter ich die Mail erhalten habe, auch nicht das
Standardkonto, sondern offenbar das oberste (Binaca statt Winfried
wobei Winfried der Empfànger der zu beantwortenden Mail ist und auch
das Standardkonto



hallo,

OE nimmt beim Antworten die Adresse, die in dem Konto eingetragen ist,
über welches die zu beantwortende E-Mail empfangen wurde.

Wieviele Konten hast Du denn angelegt und handelt es sich wirklich
um eigene Mail-Konten beim Provider oder sind das lediglich Alias-
Adressen?

Lies bitte auch http://oe-faq.de/?56FAQ:3.16 (Wie kann ich emails...
nicht über das Standard-Konto versenden?)

Freundlichen Gruss Ulrich

Ähnliche fragen