OE2003: Nach dem öffnen von Outlook kein automatischer Empfang von E-Mails

10/12/2008 - 20:23 von Hannes Berle | Report spam
Hallo NG,

mein Outlook_ 2003 SP3 empfàngt keine E-Mails automatisch nach dem öffnen.
Ich muss jedes Mal die Schaltflàche Senden/Emfangen drücken um E-Mails zu
bekommen.
Das Verhalten war vorher so, dass ich nach dem öffnen von Outlook meine
Mails automatisch bekam.

An den Sende- und Empfangsoptionen habe ich nichts geàndert!

Kann mir dabei jemand helfen

Gruß Hannes
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
10/12/2008 - 21:32 | Warnen spam
"Hannes Berle" schrieb im Newsbeitrag
news:%23%

mein Outlook_ 2003 SP3 empfàngt keine E-Mails automatisch nach dem öffnen.
Ich muss jedes Mal die Schaltflàche Senden/Emfangen drücken um E-Mails zu
bekommen.
Das Verhalten war vorher so, dass ich nach dem öffnen von Outlook meine
Mails automatisch bekam.




Hallo Hannes,

Outlook sendet/empfàngt default Nachrichten sofort nach dem Start. Dieses
Verhalten muss also ohne Dein Zutun funktionieren. Bitte versuche als erstes
ein neues Outlook-Profil zu erstellen:
http://www.planet-outlook.de/profile2003.htm

Du solltest auch mal Deine Übermittlungseinstellungen in Outlook
über folgende Tastenkombination prüfen: [STRG]+[Alt]+[S]
Schau Dir dazu auch folgende Seite bei Planet-Outlook an:
http://www.planet-outlook.de/ueberm...lungen.htm

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen