öffentliche Ordner am 2. Standort nicht sichtbar.

10/12/2007 - 16:16 von Gernot Meyer | Report spam
Hallo NG,

wir haben Exchange Server an 2 Standorten (jeweils einen Mailboxserver pro
Standort mit Exchange 2003 und 2007).
Die public folder Hierarchie ist bereits nach Exchange 2007 umgezogen.
Exchange 2003 Benutzer können die öffentlichen Ordner via Outlook sehen.
An dem Standort, der die public folder DB unter Exchang 2007 verwaltet, kann
man auch die öffentlichen Ordner sehen.
Die Exchange 2007 User am 2. Standort sehen aber unter Outlook kein
öffentlichen Ordner (egal ob Outlook 2003 oder 2007).
Fehlermeldung ist:

15:35:53 Fehler bei der Synchronisierung des Ordners.
15:35:53 [8004010F-501-8004010F-0]
15:35:53 Ein Client-Vorgang ist fehlgeschlagen.
15:35:53 Microsoft Exchange-Informationsspeicher
15:35:53 Weitere Informationen zu diesem Fehler erhalten Sie unter der
folgenden URL:
15:35:53
http://www.microsoft.com/support/pr...us.asp?err€04010f-501-8004010f-0

Komischer Weise ging es schon mal und auf einmal nicht mehr...
Irgendwelche Ideen?!

Danke und Gruß
Gernot
 

Lesen sie die antworten

#1 Gernot Meyer
10/12/2007 - 16:39 | Warnen spam
selber gelöst:
in der Konfiguration der Mailbox DB des Exchange 2007 Servers stand eine
alte Public folder DB drin.

"Gernot Meyer" wrote:

Hallo NG,

wir haben Exchange Server an 2 Standorten (jeweils einen Mailboxserver pro
Standort mit Exchange 2003 und 2007).
Die public folder Hierarchie ist bereits nach Exchange 2007 umgezogen.
Exchange 2003 Benutzer können die öffentlichen Ordner via Outlook sehen.
An dem Standort, der die public folder DB unter Exchang 2007 verwaltet, kann
man auch die öffentlichen Ordner sehen.
Die Exchange 2007 User am 2. Standort sehen aber unter Outlook kein
öffentlichen Ordner (egal ob Outlook 2003 oder 2007).
Fehlermeldung ist:

15:35:53 Fehler bei der Synchronisierung des Ordners.
15:35:53 [8004010F-501-8004010F-0]
15:35:53 Ein Client-Vorgang ist fehlgeschlagen.
15:35:53 Microsoft Exchange-Informationsspeicher
15:35:53 Weitere Informationen zu diesem Fehler erhalten Sie unter der
folgenden URL:
15:35:53
http://www.microsoft.com/support/pr...us.asp?err€04010f-501-8004010f-0

Komischer Weise ging es schon mal und auf einmal nicht mehr...
Irgendwelche Ideen?!

Danke und Gruß
Gernot

Ähnliche fragen