Öffentliche Ordner Replizieren EX2003 EX2007

23/12/2008 - 16:02 von Stefan Tangl | Report spam
Hi,
führe gerade div. Tests mit dem Umzug eines W3K Servers mit Exchange 2003
auf einen W8K Server mit Exchange 2007 durch.
Klappt alles eigentlich soweit ganz gut, nur werden die Öffentlichen Ordner
nicht (richtig) repliziert.

Wenn ich die Replikation einstelle (Entweder Systemmanager W3K, oder
Powershell W8K, oder Verwaltungsshell W8K) werden bei den Usern, welche
bereits in den W8K Server Postfachmàßig umgezogen sind die Inhalte (Die
Ordner sind aber da!) nicht angezeigt. Ich kann zwar neue Elemente
einstellen, die dann auch da sind, aber die alten sind nicht zu sehen. Wenn
ich jetzt die Replikation wieder auflöse, sind die alten Elemente alle
wieder zu sehen, die neuen aber nicht mehr.
Irgendwas mache ichwohl bei der Replikation falsch.

Hat irgendjemand eine Idee?

Schöne Weihnachten allerseits ;-)

Stefan Tangl
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
23/12/2008 - 21:02 | Warnen spam
"Stefan Tangl" schrieb im Newsbeitrag
news:giqulq$fp1$
Hi,
führe gerade div. Tests mit dem Umzug eines W3K Servers mit Exchange 2003
auf einen W8K Server mit Exchange 2007 durch.
Klappt alles eigentlich soweit ganz gut, nur werden die Öffentlichen
Ordner nicht (richtig) repliziert.



PF Replikatoin ist MAIl transfer
prüfe das message tracking, warum die Mails von der Quelle nicht beim Ziel
ankommen


Irgendwas mache ichwohl bei der Replikation falsch.


Viel falsch machen kann man nicht. ausser etwsa verhindert den Maifluss
kann ein user von E2003 nach E2007 senden und retour ?
Schau mal in die Message Queues


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen