Offline-Dateien - Fehler bei der Erstellung

13/12/2007 - 08:39 von Berto Latten | Report spam
Hallo Zusammen,

ich habe zwei gleiche Notebooks und zwei Server 2003.
Beide Notebooks unter Vista Business und beide Server Version 2003 mit SP1.
Wenn ich jetzt Verzeichnisse (mit den Dateien) Offline-Verfügbar schalte,
dann funktioniert das mit dem einen Server problemlos (untereinander auch
problemlos) und mit dem anderen Server klappt das nicht. Erst meldet
Vista beim (ersten) Sync einen Fehler und danach klappt das Sync scheinbar
fehlerfrei - aber ich habe Offline keinen Zugriff auf die Dateien (sie
werden aber
angezeigt).
Mit WinXP kann ich auf diesen "fehlerhaften" Server mit dieser Funktion
fehlerfrei
zugreifen.
Kennt jemand dieses Problem?

Danke vorab,
Berto Latten
 

Lesen sie die antworten

#1 G. Born
13/12/2007 - 11:41 | Warnen spam
Berto Latten wrote:
Hallo Zusammen,

ich habe zwei gleiche Notebooks und zwei Server 2003.
Beide Notebooks unter Vista Business und beide Server Version 2003 mit
SP1. Wenn ich jetzt Verzeichnisse (mit den Dateien) Offline-Verfügbar
schalte, dann funktioniert das mit dem einen Server problemlos
(untereinander auch problemlos) und mit dem anderen Server klappt das
nicht. Erst meldet
Vista beim (ersten) Sync einen Fehler und danach klappt das Sync scheinbar
fehlerfrei - aber ich habe Offline keinen Zugriff auf die Dateien (sie
werden aber
angezeigt).
Mit WinXP kann ich auf diesen "fehlerhaften" Server mit dieser Funktion
fehlerfrei
zugreifen.
Kennt jemand dieses Problem?




Schau mal ca. 8 Zeilen tiefer im Beitrag "Synchronisation Offline Folder
..." von Jörg, ob Du da ggf. Milch draus saugen kannst - er hat einen Patch
aufgetan, der sein Problem löst.Vielleicht hilft's Dir auch.

Gruß

G. Born

Ähnliche fragen