Offlinedateien werden unter Vista Business nicht richtig erstellt!

23/01/2008 - 03:13 von Thorsten | Report spam
Hallo zusammen!

Ich verwende Vista Business mit allen aktuellen Updates auf einem Laptop.
Auf einem Server (NAS) liegen die Anwendungsdateien im Standartbetrieb.

Auf dem Notebook habe ich einige Dateien als Offlinedateien deklariert und
die Synchronisation
Funktioniert problemlos.
An den Offlinedateien ist ein gelbes Symbol mit grünen Pfeilen entstanden.
In der Systemsteuerung/Offlinedateien/Datentràgerverwendung entspricht der
verwendete Speicher dem der Offlinedateien.
Wenn ich das Notebook vom Netzwerk trenne werden die Offlinedateien farbig
angezeigt und die „nicht Offlinedateien“ nur grau angezeigt.
Bis hierher ist noch alles in Ordnung!

Wenn ich versuche eine Offlinedatei zu öffnen ist sie nicht zu öffnen oder
bei Favoriten ist der Internetlink nicht vorhanden?
Wenn man sich dann die Eigenschaften anzeigen làsst fàllt folgendes auf:
Größe: 623MB
Größe auf Datentràger: 20KB

Warum sind die Dateien nicht vorhanden?
Was ist an den Offlinedateien defekt?
Hat jemand schon einmal àhnliche Probleme gehabt?

Mit freundlichen Grüßen, Thorsten :-)
 

Lesen sie die antworten

#1 pp23
24/01/2008 - 17:19 | Warnen spam
Hat jemand schon einmal àhnliche Probleme gehabt?




Ja, und leider keine passende Lösung.

http://www.microsoft.com/communitie...rk&tid571b5f-0d99-491e-9f1b-55a061f242d0&cat=de_DE_BAF0C664-2EED-2F28-5417-5E8C0783B43E&lang=de&crÞ&sloc=en-us&p=1

http://www.microsoft.com/communitie...rk&tid•81d492-df26-4366-ad39-f16735ecf58b&cat=de_DE_BAF0C664-2EED-2F28-5417-5E8C0783B43E&lang=de&crÞ&sloc=en-us&p=1

Ähnliche fragen