Forums Neueste Beiträge
 

[OL2003] "CLR konnte nicht initialisiert werden"

29/01/2008 - 09:03 von Jannick Asmus | Report spam
Hallo,

ich hatte mich zu diesem Problem schon einmal hier gemeldet. Ich dachte,
dass Problem sei nach der unermüdlichen Hilfe von Hermann gelöst, aber
überraschenderweise nur teilweise: es poppt wieder auf. Wegen der neuen
Fallbeschreibung mache ich einen Thread auf.

Wenn OL2003 auf den Kontakte-Ordner zugreifen muss, um Email-Adressen
für die Vervollstàndigung im Kopf einer neuen Email zu suchen, erhalte
ich die Fehlermeldung (pro Suche vielleicht 1x oder 2x):

"Schwerer Fehler in verwaltetem MAPI-Dienst
CLR konnte nicht initialisiert werden.
Unknown error 0x80131700"

Komischerweise nicht, wenn ich den Knopf "Namen überprüfen" drücke!!!

Email-Adressen, die in einem Zwischenspeicher sind und von OL schnell
"geraten" werden können, liefern nicht diese Fehlermeldung.

Kann mir hier jemand helfen?

Vielen Dank!!! :-)

Schöne Grüße
J.
 

Lesen sie die antworten

#1 Hermann
29/01/2008 - 10:55 | Warnen spam
Jannick Asmus wrote:
Wenn OL2003 auf den Kontakte-Ordner zugreifen muss, um Email-Adressen
für die Vervollstàndigung im Kopf einer neuen Email zu suchen, erhalte
ich die Fehlermeldung (pro Suche vielleicht 1x oder 2x):

"Schwerer Fehler in verwaltetem MAPI-Dienst
CLR konnte nicht initialisiert werden.
Unknown error 0x80131700"



Lege mal die Office-CD ein und führe eine Reparatur durch.

http://www.office-loesung.de/ftopic..._0_asc.php

Framework ist wieder installiert?

http://update.microsoft.com/microso...aspx?ln=de
http://office.microsoft.com/de-de/d...talog.aspx

Gruß

Hermann

Ähnliche fragen