OL2007 Indizierung funktioniert nicht

06/02/2009 - 11:58 von Dag Haeddenskjoeld | Report spam
Hallo,
seit einigen Tagen bringt mir Outlook beim Suchen von Adressen die Meldung,
dass keine Suchergebnisse vorhanden sind. In einer Meldeleiste steht, dass
die Suchergebnisse unvollstàndig sind da die Elemente noch indiziert werden.
Schaue ich nach, bekomme ich immer dieselbe Meldung der indizierten
Elemente. Rufe ich in der Systemsteuerung die Indizierungsoptionen auf,
bekomme ich die Meldung, dass alle Elemente indiziert sind und die
Indizierung abgeschlossen ist.
Kann mir jemand mit einem Tipp weiterhelfen, damit ich die Suchfunktion in
OL wieder zum Laufen bekomme?
Gruß,
Dag
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
06/02/2009 - 12:33 | Warnen spam
"Dag Haeddenskjoeld" schrieb im Newsbeitrag
news:Or%23%


In einer Meldeleiste steht, dass die Suchergebnisse unvollstàndig sind da
die Elemente noch indiziert werden.
Schaue ich nach, bekomme ich immer dieselbe Meldung der indizierten
Elemente. Rufe ich in der Systemsteuerung die Indizierungsoptionen auf,
bekomme ich die Meldung, dass alle Elemente indiziert sind und die
Indizierung abgeschlossen ist.



Hallo Dag,

hast Du die aktuelle WDS 4.0 installiert?
http://www.microsoft.com/windows/pr...ional.mspx

Wenn nein, bitte auf die aktuelle Version updaten!
Wenn ja, dann erstellt Du den Such-Index neu.

Schau Dir zum Thema "Suchen und Finden" bitte noch folgende
Seite bei Planet-Outlook an:
http://www.planet-outlook.de/sucheoutlook.htm

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen