OL2010 x86: Ungültiger Empfänger

03/03/2011 - 19:28 von Karsten Heddenhausen | Report spam
Moin, moin!

Vielleicht kann mir mal jemand einen Tipp geben, wo ich die Suche anfangen
muss, bzw. wodrann der folgende Fehler liegen kann. In unregelmàßigen
Abstànden bekomme ich, direkt nach dem Versand einer eMail, die folgende
Antwort:


Ihre Nachricht hat einige oder alle Empfànger nicht erreicht.

Betreff: FW: Rund-ums-Baby - Newsletter 01.03.2011
Gesendet am: 02.03.2011 17:46

Folgende(r) Empfànger kann/können nicht erreicht werden:

'existierenderEmpfaenger@existierendeDomain.de' am 02.03.2011 17:46
Serverfehler: "Ungültiger Empfànger"'


Komischerweise kann ich die Nachrichten per WebMailer über den gleichen
Server versenden, auch ein Versand von meinem Rechner aus geht nicht immer
schief. Irgendwie ist das aber nervig. Vom Laptop, auf dem ebenfalls Win7 x64
Ult. und OL2010 x86, habe ich das Problem nicht, bei gleichem smtp und pop3.

Ideen, Lösungen???

Gruß, Karsten
 

Lesen sie die antworten

#1 Johannes Alberts
03/03/2011 - 22:13 | Warnen spam
Am 03.03.2011 19:28, schrieb Karsten Heddenhausen:
Moin, moin!

Vielleicht kann mir mal jemand einen Tipp geben, wo ich die Suche anfangen
muss, bzw. wodrann der folgende Fehler liegen kann. In unregelmàßigen
Abstànden bekomme ich, direkt nach dem Versand einer eMail, die folgende
Antwort:


Ihre Nachricht hat einige oder alle Empfànger nicht erreicht.

Betreff: FW: Rund-ums-Baby - Newsletter 01.03.2011
Gesendet am: 02.03.2011 17:46

Folgende(r) Empfànger kann/können nicht erreicht werden:



Wie tràgst Du den Empfànger ins An-Feld ein?

Über den Outlook Cache mit "Autovervollstàndigung"? Wenn ja, dann
entferne den automatisch vorgeschlagenen Eintrag mit der Entfernen-Taste
und trage die Mailadresse des Empfàngers manuell ein.

Viele Grüße,
Johannes

Ähnliche fragen