Olympus OM-2: Auslöserproblem

07/03/2014 - 20:18 von Peter Schuster | Report spam
Eine Frage an die unerschrockenen Bastler unter Euch:

Manchmal benutze ich eine Olympus OM-2, immer mit Drahtauslöser. Von Zeit zu
Zeit bleibt der eigentliche Auslöseknopf (das Ding, was sich unter dem
"gefühlten" Auslöser verbirgt) relativ hartnàckig hàngen. Der "gefühlte"
Auslöser ist dann locker beweglich und ich muß ziemlich rumprokeln, um das
Ding wieder loszukriegen. Danach làuft alles wieder einwandfrei.

Hilft es eventuell, dort einen "winzigen Schluck" WD-40 (per Zahnstocher
o.à.) reinzupraktizieren?

Oder habt Ihr andere Vorschlàge?

Viele Grüße,
Peter Schuster
 

Lesen sie die antworten

#1 Frank Gosebruch
07/03/2014 - 20:31 | Warnen spam
Am 07.03.2014 20:18, schrieb Peter Schuster:
Eine Frage an die unerschrockenen Bastler unter Euch:

...mit Drahtauslöser. Von Zeit zu Zeit bleibt der eigentliche Auslöseknopf [...] relativ hartnàckig hàngen.



Wie lange ist denn die Huelse am Einschraubgewinde des Drahtausloesers?
Eher kurz und er steht leicht schief wenn Du ausloest?
Nimm doch mal einen Drahtausloeser mit laengerer (und steiferer) Huelse
und drueck beim Ausloesen nicht so fest.

Hilft es eventuell, dort einen "winzigen Schluck" WD-40 (per Zahnstocher
o.à.) reinzupraktizieren?



Hmmm... schwierig wenn Messing drunter liegt. Lieber reines
Feuerzeugbenzin und wenn dann auch nur sehr sehr sparsam.
Die komplette Deckkappe vorher abzubauen ist nicht ohne bei der OM-2.
Mit dem Selbstausloeser geht es nicht?

Gruss
Frank Gosebruch
"Pessimismus ist noch viel zu optimistisch"
(Toni Grass † - 2012 in de.rec.fotografie)

Ähnliche fragen