opensuse 10.3 mit LDAP-Zwang?

10/10/2007 - 18:22 von Uwe Forner | Report spam
Hallo,
ich wollte gestern meinen Server auf 10.3 umstellen (samba, hylafax,
postfix, courier, bind, dhcp).

Wenn ich den postfix mit yast einrichten will, zwingt er mir aber eine
vorhergehende LADP-Installation auf. Wenn ich die abbreche, kriege ich
auch keinen postfix. Was soll das? Weis jemand, wie man den Unfug
abschalten kann?

Uwe
 

Lesen sie die antworten

#1 Ralf Konrad
10/10/2007 - 18:42 | Warnen spam
Uwe Forner wrote:

Hallo,
ich wollte gestern meinen Server auf 10.3 umstellen (samba, hylafax,
postfix, courier, bind, dhcp).

Wenn ich den postfix mit yast einrichten will, zwingt er mir aber eine
vorhergehende LADP-Installation auf. Wenn ich die abbreche, kriege ich
auch keinen postfix. Was soll das? Weis jemand, wie man den Unfug
abschalten kann?

Uwe



Einfach im ersten Fenster "Standard" wàhlen.

Ingo

Ähnliche fragen