openSuse hakt

23/05/2010 - 00:00 von Hans_Joachim | Report spam
Hallo Gemeinde,
ich habe ein merkwürdiges Problem mit openSuse 11.2 64 bit.
Im Firefox kommt es zu haken beim scrollen verschieder Internetseiten
und auch der Cursor setzt für einige Sekunden aus.
Hatte erst die Vermutung das es an der Hardware liegt aber da ich XP
parallel installiert habe und dort das Problem nicht auftritt könnte es
an OpenSuse liegen. Kann es an der 64Bit Version liegen?
Ich nutze Suse seit Version 9 aber immer nur als 32Bit Version ohne
Probleme.
Gruß
Joachim
 

Lesen sie die antworten

#1 Matthias Gerds
23/05/2010 - 01:34 | Warnen spam
Hans_Joachim wrote:

Hallo Gemeinde,
ich habe ein merkwürdiges Problem mit openSuse 11.2 64 bit.
Im Firefox kommt es zu haken beim scrollen verschieder Internetseiten
und auch der Cursor setzt für einige Sekunden aus.
Hatte erst die Vermutung das es an der Hardware liegt aber da ich XP
parallel installiert habe und dort das Problem nicht auftritt könnte es
an OpenSuse liegen. Kann es an der 64Bit Version liegen?



Definitiv nein. Làuft hier auch und ich habe dieses Problem nicht.
Könnte höchstens sein, dass irgendwelche Hintergrundprogramme (Server)
spinnen. Beobachte Dein System mal mit GKrellM oder àhnlichem.

Auch top (auf der Konsole), htop oder einfach ksysguard, gnome-system-
monitor können - je nach System und Oberflàche - weiterhelfen.

Ich nutze Suse seit Version 9 aber immer nur als 32Bit Version ohne
Probleme.



MG



Asus K8N-E AMD64 3000+ (=2 GHz) 2GB RAM
openSUSE 11.2/64
KDE 4.4.3

Ähnliche fragen