OpenVMS 8.4 TCP/IP bugcheck

09/08/2010 - 19:37 von Dennis Grevenstein | Report spam
Hallo,

Ich wollte einen Alphaserver 1000 (Hallo Volker :-) mit OpenVMS 8.4
versorgen. Die Installation hat auch geklappt, aber beim start von
TCP/IP passiert das hier:

$ tcpip show version

HP TCP/IP Services for OpenVMS Alpha Version V5.7
on an AlphaServer 1000 5/333 running OpenVMS V8.4

$ start/net "tcp/ip"

%TCPIP-I-INFO, TCP/IP Services startup beginning at 9-AUG-2010 19:26:01.68
%TCPIP-I-NORMAL, timezone information verified

**** OpenVMS Alpha Operating System V8.4 - BUGCHECK ****

** Bugcheck code = 000003C4: SSRVEXCEPT, Unexpected system service exception
** Crash CPU: 00000000 Primary CPU: 00000000 Node Name: HAZEL
** Highest CPU number: 00000000
** Active CPUs: 00000000.00000001
** Current Process: SYSTEM
** Current PSB ID: 00000001
** Image Name: HAZEL$DRA0:[SYS0.SYSCOMMON.][SYSEXE]SYSMAN.EXE

**** Starting compressed selective memory dump at 9-AUG-2010 19:26...

** System space, key processes, and key global pages have been dumped.
** Now dumping remaining processes and global pages...
.
...Complete ****

halted CPU 0


Ich habe nach Erklaerungen gesucht, aber keine gefunden.
Meine einzige Hoffnung waere, die ECOs, die es fuer 8.4
schon gibt, auf CD zu brennen, dann zu installieren und
auf magische Weise funktioniert dann alles.
Hat noch jemand Ideen?

gruss,
Dennis

Don't suffer from insanity...
Enjoy every minute of it.
 

Lesen sie die antworten

#1 Dennis Grevenstein
09/08/2010 - 21:49 | Warnen spam
Dennis Grevenstein wrote:

Ich wollte einen Alphaserver 1000 (Hallo Volker :-) mit OpenVMS 8.4
versorgen. Die Installation hat auch geklappt, aber beim start von
TCP/IP passiert das hier:



Eine Testinstallation auf einer XP1000 funktioniert wunderbar.
Hmm...

$ TCPIP show version

HP TCP/IP Services for OpenVMS Alpha Version V5.7
on a COMPAQ Professional Workstation XP1000 running OpenVMS V8.4


Don't suffer from insanity...
Enjoy every minute of it.

Ähnliche fragen